Motor springt schlecht an!!!

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor springt schlecht an!!!

      Tach auch,

      seit 2 - 3 Monaten springt mein Golf IV TDI 1.9 (74 kw) Bj. 2001 (175000 Km) teilweise nur nach ein paar Startversuchen an. LMM wurde bereits ausgetauscht und das Fehlerlesegerät zeigte auch keinen Fehler an. Wer hat das selbe Problem und was meint ihr was das sein könnte?
      PS: Dieses Problem tritt Aussentemperatur unabhängig auf.

      Merci im voraus!

    • guck mal nach der masse von steuergerät war bei meinem benziner auch so
      war verostet und einfach angescliffen leitpasste ran und gut ist

      mfg sky

    • Prüfe ob du beim Starten des Motors Klimaanlage, Radio, Licht oder andere Stromfresser anhast die dabei stören könnten den Motor problemlos anzumachen.

    • es ist zu 99,99999% das zündteil
      hatte ich vor 1 monat auch
      meiner ist auch erst nach ein paar versuchen gestartet
      hat mich bei vw 23€ gekostet

      das prob ist du musst dafür den lenker abmachen, wenn du ein 3speichen lenker hast. weil du schlecht an die schrauben von der verkleidung kommst

    • Original von elsinio
      Bei mir springt er eigentlich kalt gut an nur wenn der Motor warm ist schlecht


      bei mir ist er schlecht bei kaltem angesprungen, wer weiss vllt ist bei dir auch das zündteil
      bei kong ist es bestimmt das zündteil