temp problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • temp problem

      hi zusammen,
      ich habe seit ca 3 tagen ein problem mit der temp anzeige. sie geht nicht mehr so normal hoch wie bisher sonder bleibt nach dem losfahren in grundstellung. irgendwann so nach ca 5-6 km geht sie dann mit einem wusch in die gewohnte mittlere position. hier schwankt sie dann immer ein wenig und geht teilweise wieder ganz runter. sie geht zur info nie über den mittleren punkt hinaus. heute an der ampel stieg meine drehzahl dann auch etwas an und im display stand ein momentaner verbrauch von 50 litern. ich hoffe ich konnte das verständlich beschreiben??? kennt das jemand oder hatte das schonmal jemand??
      greetz
      stefan

    • dass die MFA manchmal (im stand) wirren verbrauch anzeigt, ist normal.

      Das Problem mit dem Temperaturgeber hatte ich auch, genau wie du beschreibst. bei Erschütterungen geht der zeiger rauf und runter. hab den stecker vom Geber gereinigt und Kontaktspray reingehaut, jetzt geht er wieder. Werkstatt wollte mir gleich neuen Geber andrehen, ich glaub es war nur die Steckverbindung korrodiert.

    • Hm, 20 ist a garnicht sooo teuer.

      der Geber ist an verschiedenen Stellen je nachdem welchen Motor du hast. bei meinem 1.6 16V ist er rechts unter dem Zündverteiler. steckt seitlich wie ein T-Stück in dem dicken Kühlwasserschlauch. Vorsicht, wenn man den aus dem T-Stück zieht läuft das Kühlmittel raus. also nur hinten am Stecker arbeiten. reicht vielleicht schon etwas dran zu wackeln, dass sich die Kontakte durch den Dreck durch wieder zusammenreiben :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von -andi- ()

    • Und wenn Du den Geber tauscht, mach vorher den Schutz unterm Motor hab und stell ne Wanne drunter. Ausserdem ist es zu empfehlen das Ding nur´zu tauschen wenn der Motor kalt ist. Hab mir da ganz schön die Flossen verbrannt ... 8o

      Gruß,
      Nico

      Viele Grüße aus Hamburg,
      Nico

      "Mein .:R32" -> VERKAUFT!