Turboprobleme ???

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Turboprobleme ???

      hi !

      habe jetzt meinen 1.8T 150 PS BJ 11/2000

      und zwar habe ich folgendes problem:

      der Wagen zuckt manchmal leicht und manchmal extrem ab 4000 rpm ... komischerweise ist das nur im 3. und 4. gang so.

      habe das gefühl, dass es turboaussetzer sind.

      könnte es vielleicht am schubumluftventil liegen ? oder ist der turbo im eimer ???

      kann mir wer helfen ??? bitteeeeee !!! :evil::evil::evil:

    • kostenpunkt ?? und werkstattarbeit ? oder bekomm ich das als mechatroniker auch hin ?

      und warum ist das der luftmengenmesser ?? bzw. wie ist genau das problem ?

    • und wo sitzt der genau ?

      hinterm luftfilterkreislauf oder davor ?

      und bist du dir sicher das es daran liegt ?

      und wie genau kommt das prob. zustande ?


      ----- hab den link mal geklickt ... danke :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Buxi ()

    • lmm zu wechseln sollte für dich absolut kein problem sein.
      wenn du vor dem motor stehst, ist rechts der lufikasten. an dem kasten geht der ansaugschlauch richtung motor weg. kurz vor dem lufikasten ist am Ansaugschlauch ein bauteil was in den Schlauch (mehr oder weniger) drin steckt. das ist der lmm, ist nen stecker dran !

      evtl. würde ich erst den stecker abmachen, und dann mal fahren, das steuergerät nimmt dann voreingestellt werte und keine gemessenen werte vom lmm( ist aber egal), tritt das problem nicht mehr auf so ist der lmm defekt. wenn es weiter auftritt ist der lmm noch i.o. !

      edit hier nen bild

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von JM_GIV_1.8T ()

    • okay, ich werde ihn erstmal abklemmen und gucken was sache ist...

      angenommen der zuckt immer noch ohne den angeschlossenen LMM, woran könnte es dann liegen ?