Türkontakt... das gibt es doch nicht ;)

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Türkontakt... das gibt es doch nicht ;)

      Hallo Leute,

      Diese Woche wollte ich in mein G4 starten, aber es tat sich nichts, Starter dreht aber nur noch ein kurzes blubbern und dann drehte er nur noch durch...

      Ich schon Panik bekommen, Motor wieder kaputt oder sonstwas...
      Kumpel noch angerufen der kam dann mit VAG-Com vorbei, aber es war nichts zufinden...
      Hatte mich schon damit abgefunden am Dienstag das Teil irgendwie in die Werkstatt zu schleppen :rolleyes:

      Naja, auf einmal ist mir eingefallen, das seit ein paar Wochen mein Lichtsummer nicht mehr geht und auch die Wiederschließung der DWA nicht mehr richtig funzt, bzw. diese auch wiederverschließt nachdem ich eingestiegen bin. Dies ist mir nur ein oder zweimal aufgefallen da man ja normal dann auch gleich startet, also nichts groß dabei gedacht.

      Irgendwann viel mir dann ein, das ja beim öffnen der Tür die Spritpumpe immer kurz anläuft 8o
      Also nochmal runter an die Karre, mit einem Kulli der gerade in der Mittelkonsole lag am Türkontakt rumgefummelt und plötzlich, *brrrrrrrr* lief die Spritpumpe kurz an.

      Also ich wieder SChlüssel rein rumgedreht und siehe da der Motor springt an, er hat dann für ein paar Sekunden ziemlich geschwankt bis wieder genügend Sprit da war und dann war es gut...

      Da legt einem der Türkontakt die ganze Karre lahm... der Hammer

      Wobei es anscheinend kein Problem gibt sofern man längere Strecken fährt... da der Kontakt ja schon ein paar wochen nicht mehr ging

      Ich hatte schon meiner Moom die Schuld gegeben, da sie die Karre im Hof umgeparkt hat, ich abends einsteig und nichts mehr geht... könnt ihr euch ja vorstellen :]

    • wo genau ist denn der türkontakt, denn bei meiner gibt auch keinen ton von sich, wenn ich das licht an vergesse. vielleicht gehts ja, wenn ich an diesem türkontakt bei mir mal rum fummel. ich habe schonmal geschaut gehabt aber nix gefunden.

      vielleicht hat ja mal jemand nen pic davon.

      edit: ok habs, umständlicher konnte man den gar net platzieren, so ein misst.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von powergamer ()

    • Hi..

      Der Türkontakt ist im Schloss eingebaut.. dazu muss fast die ganze Tür zerlegt werden, weil das Schloss hinter dem Aggregatsträger für den Fensterheber sitzt..

      Normalerweise sollte ein defekter Türkontakt aber keinen großen Einfluss auf den Motorstart haben.. Wenn man startet wird ebenfalls das Relais angesteuert und die Pumpe im Tank baut den Druck im System auf.. Orgelt dann vielleicht etwas länger..

      Ich bin mal'n Tag ohne KSG rumgefahren.. da wurde das Relais auch nicht angesteuert.. hatte aber keine Probleme..

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • Hi,

      Bei mir ging es auch über 2 Wochen einwandfrei, es geht auch jetzt wieder einwandfrei, der Kontakt ist ja immer noch defekt...

      Anscheinend kam das Problem irgendwie weil der Wagen nur kurz umgeparkt wurde.. keine Ahnung...
      :D

      Aber bei Gelegenheit muss ich mich mal ran machen und die Tür zerlegen...

      Kann man den Microschalter wechseln, oder was muss getauscht werden?

    • bei mir ging bis vor kurzem dieses lichtchen an der tür unten links, das leuchtet beim öffnen jetzt auch nicht mehr und vor ein paar tagen habe ich auch noch vergessen das licht aus zu machen, zum glück musste ich 3 stunden später wieder weg und habs dann gemerkt.

      ich frage mich, twainbolt, wo du denn jetzt genau mit dem kulli rum gefummelt hast und es dann wieder auf anhieb funktionierte.

      interessant ist auch was ich vor ein paar tagen in der sufu gefunden habe:
      ein user beschrieb, dass er mit irgendeinem schloss-spray ins schloss gesprayt hat. danach soll wieder alles wie gewohnt funktioniert haben.

      ist so etwas möglich? habe den anleitungen zufolge es jetzt so verstanden, dass das für die fehlfunktionen verantwortliche teil, viel weiter unten am schloss hängt.

    • Hi,

      nicht falsch verstehen, mit dem Kuli kann ich den Kontakt betätigen, aber eben nur einmal beim nächstenmal hängt der Schalter wieder...

      Hab auch schon WD40 reingesprüht, hilft nix...

      Wenn die Tür offen ist, dann fährst du einfach mal mit einem Kuli oder Schraubedreher da rein, wo normal die Tür in den Bügel von der B Säule greift.

      Am besten vorher Licht einschalten, wenn es dann piepst hast du getroffen... ;)

      Aber vorsicht, du kannst so das Teil auch verriegeln, wenn du dann die Tür zuwirfst ist schätzungsweise dein gesamtes Schloss zerbrösselt...

    • dann habe ich wenigstens nen grund ein komplett neues zu kaufen :D
      ajo, ich werde das später auf jeden fall auch mal probieren, vielleicht hängt da nur was und es geht wieder (was ich net glaube)