!! hilfe !! lichthupe ... golf, bora

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • !! hilfe !! lichthupe ... golf, bora

      hallo,
      ich habe meinen golf auf bora-front umgebaut.
      nun habe ich ein großes problem mit der lichthupe:
      wenn ich ohne beleuchtung, lichthupe gebe, kommt ein "summendes" geräusch aus dem relai-kasten und die tachobeleuchtung geht an :rolleyes:
      wenn ich die beleuchtung an habe (z.b. standlicht) und dann lichthupe gebe, ist alles normal.
      was kann das sein :O :O :O
      hat es vielleicht etwas damit zutun, dass der golf, das fernlicht getrennt hat :O
      muss ich vielleicht ein relai austauschen oder etwas anders verkabeln :O
      ich wäre für jeden tip sehr dankbar!!!!
      =)
      gruß

    • Hallo

      Soweit ich weiss Liegt das Geheimnis im Lichtschalter.
      Schick mir mal eine E-Mail dann Schau ich mal nach den Schaltplänen.
      Mußt mal beide vergleichen dann wirst du es schon rausfinden.
      Bitte MJ und MKB angeben.

      MFG Ingo Theilig

    • Original von ingoth
      Hallo

      Soweit ich weiss Liegt das Geheimnis im Lichtschalter.
      Schick mir mal eine E-Mail dann Schau ich mal nach den Schaltplänen.
      Mußt mal beide vergleichen dann wirst du es schon rausfinden.
      Bitte MJ und MKB angeben.

      MFG Ingo Theilig


      erst mal danke!!

      es liegt am relai 53, dass für die abschaltung der nsw bei eingeschalteten fernlicht, verantwortlicht ist.
      ich habe es schon gegen ein anders relai 53 getauscht, doch das summer bzw. surren ist immernoch zuhören + die tachobeleuchtung geht an X(

      wenn ich das relai weglasse, funktioniert alles so wie es soll, nur die nsw gehen nicht mehr an :rolleyes:
    • Hi..

      Am Lichtschalter liegt es definitiv nicht.. nur an der Anschlussweise ;)

      Beim Golf leuchtet das Abblendlicht auch, wenn Fernlicht eingeschaltet wird.. beim Bora nicht..

      Beim Golf gibts deshalb ein Kabel von Pin 7 am Lichtschalter zu den Sicherungen für Abblendlicht, beim Bora ist es am Schalter für Fernlicht an Pin 8 angeschlossen..

      Das fürht erstmal nur dazu, dass bei Fernlicht das Abblendlicht weiterhin an bleibt..

      Bei der Lichthupe bleibt das Abblendlicht beim Bora eingeschaltet.

      Das Relais zu Nebelscheinwerferabschaltung inst mit der Spule an Stand- und Fernlicht angeschlossen..

      Standlicht an: 12V an der Spule, die über die Fernlichtleuchten "abfließen".. schaltet man nun Fernlicht an, liegt an beiden "Enden" der Spule 12V an und das Relais schaltet wieder aus..

      Lichthupe: 12V an der Spule, die über den Dimmer für die Instrumentenbeleuchtung und über Sicherung 3&4 und die Kennzeichenbeleuchtung "abfließen".. schaltet man nun Standlicht an, liegt an beiden "Enden" der Spule 12V an und das Relais schaltet wieder aus..

      Die Kennzeichenleuchten haben den geringeren Widerstand und deshalb fließt darüber der Strom.. sind jetzt beide kaputt, oder eine der Sicherungen 3&4, dann bleibt nur der Weg über Dimmer und Instrumentenbeleuchtung, der Widerstand ist da viel höher und deshalb reichen Strom und Spannung nicht ganz für's Relais.. deshalb summts bzw. surrts..

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • Original von tobmaster1985
      Hi..

      Am Lichtschalter liegt es definitiv nicht.. nur an der Anschlussweise ;)

      Beim Golf leuchtet das Abblendlicht auch, wenn Fernlicht eingeschaltet wird.. beim Bora nicht..

      Beim Golf gibts deshalb ein Kabel von Pin 7 am Lichtschalter zu den Sicherungen für Abblendlicht, beim Bora ist es am Schalter für Fernlicht an Pin 8 angeschlossen..

      Das fürht erstmal nur dazu, dass bei Fernlicht das Abblendlicht weiterhin an bleibt..

      Bei der Lichthupe bleibt das Abblendlicht beim Bora eingeschaltet.

      Das Relais zu Nebelscheinwerferabschaltung inst mit der Spule an Stand- und Fernlicht angeschlossen..

      Standlicht an: 12V an der Spule, die über die Fernlichtleuchten "abfließen".. schaltet man nun Fernlicht an, liegt an beiden "Enden" der Spule 12V an und das Relais schaltet wieder aus..

      Lichthupe: 12V an der Spule, die über den Dimmer für die Instrumentenbeleuchtung und über Sicherung 3&4 und die Kennzeichenbeleuchtung "abfließen".. schaltet man nun Standlicht an, liegt an beiden "Enden" der Spule 12V an und das Relais schaltet wieder aus..

      Die Kennzeichenleuchten haben den geringeren Widerstand und deshalb fließt darüber der Strom.. sind jetzt beide kaputt, oder eine der Sicherungen 3&4, dann bleibt nur der Weg über Dimmer und Instrumentenbeleuchtung, der Widerstand ist da viel höher und deshalb reichen Strom und Spannung nicht ganz für's Relais.. deshalb summts bzw. surrts..

      MFG
      Toby


      wow, danke =)

      also sicherung 3 und 4 sind ok,
      ich habe neue birnen in die kennzeichenbeleuchtung getan
      und
      es funktioniert die kennzeichenbeleuchtung immer noch nicht :rolleyes:
      was kann das noch sein :O

      mit den kabeln, ich soll also einfach das kabel (pin 7) aus den lichtschalter ziehn und in den pin 8 vom fernlicht schalter stecken :O

      gruß

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von derkleenetdi ()

    • Im Heck ist hinten links unter der Rückleuchte eine 2polige Steckverbindung für die Kennzeichenbeleuchtung.. da muss auf dem grau/grünen Kabel 12V sein, wenn Standlicht an ist..

      Ob das so einfach da raus, da rein ist weiß ich nicht.. könnte mit der Länge schwer werden, aber elektrisch kommts hin.. laut Plan isses so eingezeichnet..

      Ich werd morgen beim Golf meiner Freundin mal ein wenig mit dem Schalter und den Sicherungen spielen.. die hat originale Nebler.. ich hab die sinnvoller platzierten Hella Micro DE und daher kein Abschaltrelais.

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • Original von tobmaster1985
      Im Heck ist hinten links unter der Rückleuchte eine 2polige Steckverbindung für die Kennzeichenbeleuchtung.. da muss auf dem grau/grünen Kabel 12V sein, wenn Standlicht an ist..


      ich habe es noch nicht gemessen, aber was wäre, wenn dort keine 12V anliegen :O
      woran könnte es noch liegen ...
      weil
      ... ich habe ja die front umgebaut und !nichts! am heck gemacht (z.b. stoßstange abmontiert)

      das kabel muss ich bestimmt verlängern
      aber
      muss ich es wirklich einfach nur umstecken :O
      also
      vom lichtschalter raus und in den fernlichtschalter rein :O

      gute nacht und danke für deine hilfe :]
    • Es muss einfach nur umgesteckt werden..

      Wenn hinten keine 12V anliegen, dann mal vorne an der Sicherung messen.. solange die Beleuchtung der Schalter funktioniert, ist am Lichstschalter nix kaputt.. Der Fehler muss dann vom Sicherungskasten bis hinten gesucht werden..

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • ich habe eine gute und eine schlechte nachricht :D

      das "umkabeln" von pin 7 vom lichtschalter zu pin 8 am fernlichtschalter, hat super funktioniert (danke!!).

      aber

      die kennzeichenleuchte geht immer noch nicht :rolleyes:
      also
      sicherung 3 und 4 sind ok
      der strom geht über beide sicherungen (nach gemessen)
      hinten kommt an keiner der beiden leuchten strom an (auch nach gemessen) :O
      wo könnte der fehler noch leigen bzw. an welchen stellen könnte man noch nach messen :O
      HILFE :evil:
      hat es wirklich nichts mit den anderen scheinwerfern vorne zutun, da vorher alles funktioniert hatte.
      gruß

    • Hallo

      S4 Mal herrausziehen und Messen ob auf einen der 2 Kontakte 12 V anliegt.
      Wenn ja dann ist der jeweilige andere Pin der zur Kennzeichenbeleuchtung geht.
      Irgendwo im Bereich der Heckklappe ist ein 2 Poliger Stecker Pin 1 ist die Kennzeichenbel. Gr/Gn Pin 1 Br Pin 2 0,5mm² Nach stecken der Sicherung sollten 12 V anliegen.
      Pin 16 am 17 Poligen Stecker Lichtschalter liegt Signal 58 an und versorgt Sicherung 3+4
      S3 Versorgt Regler Instrumentenbel. und Klimatronic falls vorhanden
      S4 Versorgt Kennzeichenbel.
      Eventuelle weitere verbraucher kann ich auf die Schnelle nicht finden.
      nach angabe MJ kann ich nochmal nachschauen ob sich was geändert hat.
      Wenn du sagst es fließt Strom über S4 dann frag ich mich wohin oder du drückst dich Falch aus.

      Mfg Ingo Theilig

    • Original von ingoth
      Hallo

      S4 Mal herrausziehen und Messen ob auf einen der 2 Kontakte 12 V anliegt.
      Wenn ja dann ist der jeweilige andere Pin der zur Kennzeichenbeleuchtung geht.
      Irgendwo im Bereich der Heckklappe ist ein 2 Poliger Stecker Pin 1 ist die Kennzeichenbel. Gr/Gn Pin 1 Br Pin 2 0,5mm² Nach stecken der Sicherung sollten 12 V anliegen.
      Pin 16 am 17 Poligen Stecker Lichtschalter liegt Signal 58 an und versorgt Sicherung 3+4
      S3 Versorgt Regler Instrumentenbel. und Klimatronic falls vorhanden
      S4 Versorgt Kennzeichenbel.
      Eventuelle weitere verbraucher kann ich auf die Schnelle nicht finden.
      nach angabe MJ kann ich nochmal nachschauen ob sich was geändert hat.
      Wenn du sagst es fließt Strom über S4 dann frag ich mich wohin oder du drückst dich Falch aus.

      Mfg Ingo Theilig


      also
      ich soll mal den 2 poligen stecker im heckklappen bereich überprüfen :O
      wo sitzt dieser, den einzigen 2 poligen stecker den ich gefunden habe, sitzt unter der linken kennzeichenbeleuchtung.
      ich habe auf standlicht geschaltet und s4 an beiden kontakten gemessen, auf beiden kontakten (s4 ist dabei noch drin) liegt strom.
      das heisst doch, dass der strom "weiter gegeben" wird?! oder?
      bj. ist 06/2002 und ich habe keine climatronic.
      gruß
    • Wenn die Rückleuchten gehen, sind auch die Sicherungen und Leitungen in Ordnung. Also sind etweder die Stecker direkt an den Kennzeichenleuchten die Fehlerquelle oder der Verbindungsstecker unterhalb der linken Rückleuchte (von innen).

    • Original von tobmaster1985
      Im Heck ist hinten links unter der Rückleuchte eine 2polige Steckverbindung für die Kennzeichenbeleuchtung.. da muss auf dem grau/grünen Kabel 12V sein, wenn Standlicht an ist..


      Nur em es nochmal zu erwähnen :D

      Wenn bei eingesteckter Sicherung an beiden Pins 12V anliegen, ist die Sicherung und die Verkabelung bis dahin OK..

      Zwischen Sicherung 4 und dem Stecker hinten ist nur das grau/grüne Kabel, keine weitere Steckverbindung..

      Wenn da hinten nun keine 12V anliegen, ist irgendwo das Kabel gebrochen oder durchtrennt.. Sind aber 12V messbar, dann liegt der Fehler irgendwo im Kabel von dem Stecker bis zu den Leuchten oder an der Masseverbidung an diesem Stecker..

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • Original von tobmaster1985
      Original von tobmaster1985
      Im Heck ist hinten links unter der Rückleuchte eine 2polige Steckverbindung für die Kennzeichenbeleuchtung.. da muss auf dem grau/grünen Kabel 12V sein, wenn Standlicht an ist..


      Nur em es nochmal zu erwähnen :D

      Wenn bei eingesteckter Sicherung an beiden Pins 12V anliegen, ist die Sicherung und die Verkabelung bis dahin OK..

      Zwischen Sicherung 4 und dem Stecker hinten ist nur das grau/grüne Kabel, keine weitere Steckverbindung..

      Wenn da hinten nun keine 12V anliegen, ist irgendwo das Kabel gebrochen oder durchtrennt.. Sind aber 12V messbar, dann liegt der Fehler irgendwo im Kabel von dem Stecker bis zu den Leuchten oder an der Masseverbidung an diesem Stecker..

      MFG
      Toby


      guten morgen,
      also :D
      es gibt zwischen der sicherung und der steckverbindung, direkt an der kennzeichenleuchte, noch eine steckverbindung unter dem linken rücklicht :O
      muss ich dazu die rückleuchte ausbauen, weil ich dort keine steckverbindungen finden konnte :O
      gruß und dankle!!
    • Brauchst dazu nix ausbauen..
      Verfolg mal das Kabel von der Rückleuchte zum dicken Leitungsstrang.. da muss auch noch ein Aderpaar abgehen zu einem 2pol. Stecker..

      Ich kann heute Nachmittag mal ein Foto machen..

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?