ARL rußt und leistung fehlt?!

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ARL rußt und leistung fehlt?!

      Hallo,

      ich habe mir letzten Donnerstag einen 150PS TDI gekauft. Sollte eigentlich recht gut laufen, nun ist am WE ein freund von mit mitgefahren nud meinte, dass er für einen arl etwas langsam ist....
      wir haben mal die zeiten gestoppt...
      ca. 10,5-11 sekunden auf 100 und auf der geraden geht er 210-215 nach tacho allerdings auch nur mit viel anlauf...

      dann ist mir gestern aufgefallen, dass wenn ich in der stadt fahre und im 2ten ganz vollgas gebe und durchbeschleunige, dass es hinten ordentlich russt...

      kann das sein, das der wagen vernünftig eingefahren werden muss?
      im bordcomputer waren die letzten 6000km vom vorbesitzer mit 6,2 liter gefahren, also schon recht ruhig...

      oder ist es das typische LMM problem?

    • Also meiner brauch ungefähr 8 Sek. von null auf hundert. Mehr als 220 schaffe ich allerdings auch nie auf der AB. Das mit dem rußen ist normal, wennn du richtig drauf trittst kommt auch ne ordentliche Wolke raus. Hatte mal wie viele hier n Problem mit dem LMM, da war er auch langsamer. Aber 10-11 Sekunden ist echt zu viel. Laß ihn doch mal an ein Diagnose anschließen oder vom Freundlichen durchchecken.

    • Kann mir nicht vorstellen das es am Turbo liegt, dann wäre er meilenweit von 200 km/h entfernt. Bau doch mal Probeweise den LMM aus, das Steuergerät greift dann auf Standard-Daten zurück. Ist die Beschleunigung deutlich besser, ist es der LMM.