Leistungsverlust / -schwankungen

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Leistungsverlust / -schwankungen

      Hallo!

      Vor einigen Tagen habe ich bemerkt, dass beim Beschleunigen bei ca 2400 u/min für einen kurzen Moment die Beschleunigung merkbar abnimmt und dann einen Moment später wieder einsetzt. Ich habe mir erstmal nicht viel dabei gedacht.

      Heute war ich auf der Autobahn unterwegs. Ich hatte das Gefühl, dass das algemeine Beschlunigungsvermögen nachgelassen hat. Auf gerader Stecke und bei freier Bahn habe ich versucht, schneller als 180 km/h zu fahren, was mir allerdings nicht gelungen ist. Im Gegenteil, bei wie gesagt gerader Strecke und Vollgas ging die Geschwindigkeit bis auf 165 km/h zurück. Ich habe auch mal in den 5. Gang runtergeschaltet; auch nicht viel besser.
      Auf der gleichen Strecke sind normalerweise Geschwindigkeiten um 200 lt. Tacho kein Thema.

      Ich habe natürlich schon die Suchfunktion genutzt und bin u.a. auf das Thema LMM gestoßen. Frage nun: Wäre ein defekter LMM denkbar? Erklärt das auch den oben erwähnten Leistungsaussetzer bei ca 2400 u/min?

      Technische Daten:
      AJM, 85 kw, MJ 2001, ca. 102000 km

      Ich freue mich auf eure Ideen!

      Gruß
      Steffen

    • Also,

      erstmal Danke Dirk für dein Angebot. Inzwischen war ein Freund mit einem Bosch-Testgerät bei mir und wir haben auf einer Testfahrt festgestellt, dass Ist- und Soll-Werte bezüglich der Luftmenge stark abweichen, 30% und mehr, und zwar nicht nur kurzzeitig, sondern auch über eine längere Zeit bei gleicher Drehzahl. Daraufhin haben wir mit dem Golf eines Freundes eine Fahrt gemacht, dessen Werte wichen noch mehr ab, aber meist normalisierten sich die Werte nach ein paar Sekunden wieder. Inzwischen vermuten wir, das auch sein LMM defekt ist.
      Ich habe ihn bei mir gestern ausgetauscht und heute morgen waren zumindest die Schwankungen zwischen 2k und 3k umin verschwunden. Nachher muss ich sowieso auf die BAB, mal schauen, was sich sonst noch verändert hat.

      Ich habe den LMM übrigens nicht im Netz bestellt sondern mal beim Freundlichen gekauft, er hat dort 102 Euro inkl. MwSt gekostet und war nicht im Austausch. Ich weiß, dass es die Teile im Internet billiger gibt, aber ich dachte, man kann die örtliche Wirtschaft ja mal fördern ;)

      Ach ja, im Laufe der Woche wollen wir nochmal eine Testfahrt machen und schauen, was sich bei den Werten geändert hat. Bei interesse melde ich mich danach noch mal.

      Gruß
      Steffen

    • War der Preis inklusive Einbau? Wenn nicht dann war er meiner Meinung nach zu teuer ( bei uns ca 70€ im Austausch von Bosch ). Wobei du den Einbau auch ruhig selber hättest machen können. Dauert ja nur fünf Minuten. ;)

    • RE: Leistungsverlust / -schwankungen

      Original von SteffenK


      Vor einigen Tagen habe ich bemerkt, dass beim Beschleunigen bei ca 2400 u/min für einen kurzen Moment die Beschleunigung merkbar abnimmt und dann einen Moment später wieder einsetzt. Ich habe mir erstmal nicht viel dabei gedacht.


      Habe seit 2 Tagen das gleiche Problem. Allerdings wurde mein LMM schon ein mal erneuert. Während dieses Leistundsverlustes (1-2 Sekunden) rußt er auch richtig stark.

      Kann mir jemand helfen?Woran kann das liegen?

      Gruß, Mišo

    • ob er dann auch stark rußt(e), kann ich nicht sagen. Wie viele tkm hat der "neue" LMM denn schon hinter sich? Wie alt ist er (Garantie)?
      Wie verhält sich den vmax zu dem Problem?

      Gruß
      Steffen

      @iceman305: Den Einbau habe ich selbst gemacht; er war nicht im Austausch. Ich wollte mal schauen, ob man so ein Teil wieder hinbekommt. Sonst wäre es billiger gewesen.

    • Schau mal nach, ob der Schlauch der Motorentlüftung (vom Ventieldecke/Ölsieb zum Ladedruckrohr) in der Riffelung undicht ist.

      Hab den gerade bei mir gewechslet, nun rennt er wieder trotz siener 236774 KM Biodiselbetrieb ;)

      Bernhard

      Et-Nr: 038 103 493 P

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Zwilling ()

    • Original von Zwilling
      Schau mal nach, ob der Schlauch der Motorentlüftung (vom Ventieldecke/Ölsieb zum Ladedruckrohr) in der Riffelung undicht ist.

      Hab den gerade bei mir gewechslet, nun rennt er wieder trotz siener 236774 KM Biodiselbetrieb ;)

      Bernhard

      Et-Nr: 038 103 493 P


      Meinst du jetzt mich Zwilling? Hattest du das gleiche Problem (auch mit dem starken Ruß usw)?
      Vermute da auch auf irgendeinen Schlauch...Glaube auch, dass es immer schlimmer wird.
      Muss es mir morgen nach der Arbeit genau anschauen.

      Wenn ich Gas gebe kommt auch ein Geräusch aus dem Motorraum was sich anhört wie wenn man die Innenlüftung hochdreht.
      Hat noch jemand Ahnung was es sein kann?

      Gruß, Mišo

    • Original von Miso-M
      Wenn ich Gas gebe kommt auch ein Geräusch aus dem Motorraum was sich anhört wie wenn man die Innenlüftung hochdreht.
      Hat noch jemand Ahnung was es sein kann?

      Das könnte sehr gut ein undichter Druckschlauch sein. Einfach mal alles absuchen, kleine Risse sieht man nicht sofort.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Hoffe, dass es nur an einem Schlauch legt und nichts schlimmeres ist. Werde es mir heute Nachmittag mal ansehen und hoffe ich finde den Übeltäter

      Gruß, Mišo