Ich glaub ich hab an der Bremsanlage Mist gebaut... Hilfe!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Ich glaub ich hab an der Bremsanlage Mist gebaut... Hilfe!

      Hallo, ich bräuchte mal fachkundigen Rat.

      Habe heute zwecks Bremssattellackierung auf der Beifahrerseite vorne und hinten die Bremsen ausgebaut und wieder eingebaut.
      Fahrerseite unverändert.


      Vorne habe ich den Bremskolben ganz normal zurückgedrückt.
      Dabei ist mir aufgefallen, dass sich die Dichtungsmanschette nicht ganz normal nach innen faltet, sondern sich nach aussen gewölbt hat. Konnte sie auch nicht mit dem Finger reindrücken, sie kam sofort wieder raus. Wie als wenn Überdruck dahinter wär.
      >Ist das ein Fehler?
      >Kann Luft oder Bremsflüssigkeit dahinter sein?


      Hinten:
      Ich habe die Handbremse gelöst, den Hebel für die Handbremse zurückgedrückt und das Handbremsseil ausgehakt.
      Habe eben gelesen, dass man auch diesen Sicherungsclip abziehen soll.
      >Warum? Fehler wenn nicht?

      Habe den Sattel abgezogen und versucht den Kolben zurückzudrücken.
      Ich habe es mit einem Schlüssel für den Winkelschleifer versucht. Hat gut reingepasst.
      Ich habe den Kolben _nicht_ reingedrückt, habe ihn nur im Uhrzeigersinn gedreht. Bestimmt zwei volle Umdrehungen. Habe nur mit der Hand gegen den Kolben gedrückt. Er ist aber kein Stück reingegangen. Dichtungsmanschette sieht gut aus.
      >So, habe ich den Sattel/Kolben durch die vielen Drehungen beschädigt? ?(



      Mein Problem: Zuerst packte die Bremse gar nicht. Ok, die Beläge müssen sich erst wieder anlegen. Aber ich musste schon recht viel pumpen.
      Jetzt ist das Problem, dass mir die Bremse nicht mehr so bissig vorkommt. Also mir kommt es so vor als müsste ich das Pedal kräftiger und weiter treten als früher. 100% sicher bin ich mir aber nicht, ich fahre dieses Auto nicht so oft.
      Dann ist es so, dass wenn ich länger auf dem Pedal stehen bleibe (Motor läuft), es langsam aber sicher nachgibt und ich irgendwann auf dem Bodenblech bin. Ich kann dies so oft wiederholen wie ich will.

      Handbremse ziehen verursacht zwei gleich lange Striche auf der Fahrbahn.
      Wenn ich richtig reintrete springt auch das ABS an. Aber wie gesagt ich meine es würde sonst früher kommen (gleiches Wetter, gleiche Straße, selbe Reifen).
      Bremsflüssigkeitsstand ist ok, wieder genauso hoch wie vor der Aktion.
      Habe alles mit der Taschenlampe abgeleuchtet, beide Bremssättel sind trocken, es tritt nirgendwo Flüssigkeit aus.


      Kann jemand was sinnvolles dazu sagen?
      Achso, es ist ein Golf V 1.6 mit 74kW.
      Ein richtiges Rückstellwerkzeug habe ich mir eben bestellt.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von chris6N ()