TDI ASZ Notlauf

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • TDI ASZ Notlauf

      hey!

      mein asz, gechippt auf ca. 170ps/400nm macht mal wieder probleme...

      kurz zur vorgeschichte:

      fahr leistungsgesteigert seit kilometer 95.000 (mit powerbox, seit km 112.000 dann mit "richtigem" obd tuning).
      mein golf hat jetzt gerade knapp die 158.000 km erreicht. vor ca. 4000 km habe ich wegen einem klemmenden VTG einen neuen (!) asz turbo verbauen lassen, lief bis zum freitag auch alles ohne probleme...

      war am wochenende dann auf der a1 unterwegs und bei ca. tempo 195 ging's los... drehzahl abgefallen, keine gasannahme mehr, max 120... bin dann gleich auf den standstreifen, warnblinker an, motor ausgemacht, neugestartet und wieder drauf auf die bahn... nach nichtmal 5 minuten dann das gleiches spiel...

      als ich dann gestern aus dortmund richtung heimat fuhre, hab ich mal versucht irgendwelche anzeichen "festzuhalten".

      hab erst gedacht, dass das problem nur bei vollgas auftritt, bin dann nämlich mal so ca. 200km problemlos durchgekommen, eben ohne vollgas, selbst tacho 220 ohne irgendwelche ausfälle... musste dann irgendwann mal wieder ziemlich abbremsen und beim beschleunigen (viellt. zu "doll" durchgedrückt???) dann wieder das selbe, drehzahl abfall usw...

      heute morgen dann a7 richtung hamburg, notlauf bei ca. 140 km/h...

      was könnte das sein?! turbo schließ ich mal aus, ist ja erst ein neuer drin, bin ja vorher auch 40.000 km gechippt ohne probleme gefahren und das auch nicht immer gerade langsam auf der ab...

      mhh, hilfe :(

    • würde auch mal sagen das der ladedruck zu hoch ist und er deshalb in den Leerlauf schaltet. Vielleicht das Blow off ventil defekt was nicht genügend Ladedruck abgibt und dieser zu sehr ansteigt

    • hey!

      also ladedruck schließ ich fast schon aus (kann allerdings erst morgen auslesen lassen), komm gerade von der arbeit, 60km, davon ca. 20km landstraße und 40km autobahn, hab den wagen gerade mal getreten wie ich des noch nie gemacht hab, also jeden gang wirklich bis zum roten bereich ausgefahren, ziemlich hart geschaltet, hochgeschaltet, runtergeschaltet, auf der autobahn dann bestimmt 5 km ca. 170 im 4., dann mal hochgeschaltet, voll durchbeschleunigt, wieder runtergeschaltet, 5. voll ausgefahren bis zum roten bereich, in den 6. geschaltet, dann mal wieder in den 5. -> ohne probleme, nix, gaaarnix, normaler durchzug, kein notlauf, nichtssssssss...

      als ich dann von der autobahn runter war und ich an der kreuzung stand, hab ich auch nochmal ordentlich drauf gedrückt, ersten bis roten bereich, 2. ebenso voll ausgefahren, 3. auch, bin dann im 3. geblieben, dann mal wieder hochgeschaltet, dann wieder runter...

      auch nichts, kein notlauf, ganz normaler durchzug...

      *hilfe*

    • Original von Golf4TDI-SE

      also ladedruck schließ ich fast schon aus (kann allerdings erst morgen auslesen lassen),



      Mich würde ja mal interessieren was sich beim Auslesen des Fehlerspeichers gezeigt hat, weißt du schon was genaueres?

      Gruß
      Michael
    • sooooooo,

      fehler: ladedruck regulierung überschritten (oder so ähnlich)

      messwertblock 11 sagt bei eingeschaltetem motor:

      900u /min
      1060 mbar
      1006
      24%


      kann da jmd. was mit anfangen!?
      worum sollte ich mich kümmern, neue software ????

      danke ;)

    • Yo, das hab ich mich auch gefragt :D Allerdings geht´s hier ja auch um nen anderen Motor. An deiner Stelle würde ich das Thema mal bei VW anstossen.

      Das allererste was ich dir raten würde sobald das Problem behoben ist, ist ne Ladedruckanzeige. Anhanddessen könntest du eventuelle Überschwinger sowie andere Unverhälntismäßigkeiten im Druckaufbau frühzeitig erkennen.

      Wie stark hat dein Tuner denn den LD angehoben?

      edit: hab den Text zuvor nur kurz überfolgen, nach genauerem Nachlesen würde ich das "N75" als Ladedruckregelventil einordnen... aber klär das besser mit deiner Werkstatt.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von dRocket29 ()

    • mhhh, das ladedruckregelventil ist auch erst vor 6000km getauscht worden...
      wieder der turbo vielleicht im a...., nach so kurzer zeit ???

      falls dies der fall sein sollte, na ja, ich hab noch nen jahr garantie auf das ding, die werkstatt weiß auch, dass der wagen gechippt ist...

      ... krieg am wochenende 'ne neue software von chipping.de, mal gucken ob das abhilfe schafft...

      ... ansonsten kann ich nur sagen, dkw nie wieder... hab ja nurnoch ärger mit dem wagen :evil: ?(...

    • Um den Lader würd ich mir keine Sorgen machen, zumindest nicht im Zusammenhang mit dem aktuellen Problem. Meiner bereitet mir momentan leider etwas Kummer :( Unter Vollast rußt die Karre erheblich mehr als noch vor ein paar Monaten, Ladedruck baut sich auch nicht mehr voll auf laut LDA, ich befürchte dass der hoffnunglos überlastet ist mit der Abstimmung. Natürlich muss das nicht zwingend die Ursache sein...
      Bei dir is das ja was ganz anderes, schließlich geht er nur unter bestimmten Bedinungen in den Notlauf u. lasst sich nach nem Neustart wieder normal fahren. Laderdefekt kann man da ausschliessen, denk ich.

      Lass dann mal hören was die neue Software gebracht hat..

    • morgen fahr ich zu nem kollegen, der einbaupartner von chipping.de hier in meiner umgebung ist, der schickt die daten dann mal dem danny. hoffe, dass dann alles wieder vernünftig läuft :).

      rußen tut meine kiste nämlich auch wie 'ne dampflok, das ist schon nicht mehr normal...

      werd morgen mal berichten :) !!!!!!!!!!!!