FIS Kabel nachgerüstet, ohne Erfolg ???

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • FIS Kabel nachgerüstet, ohne Erfolg ???

      HI Leute,

      ich habe heute mein ersteigetes FIS Kabel bekommen und es natrülich gleich angeschossen
      Das Kabel sah sehr profesionell aus und das verlegen, war nicht als zu schwer. Angeschlossen und das Zündung! Habe moment ein Gamma drin, da ein Kumpel mein Navi bei sich testet. Jedenfalls nichts.
      Da oberer Feld am Tacho blieb unaktiv. Meines Wissens, klappt das ganze auch mit dem Gamma Radio und er müsste immerhin, Radio usw. anzeigen. Es wird allerdings nichts angezeigt.

      Meine Frage, muss noch irgendwas der VAGCom freigeschaltet werden????

    • Habe gerade mit einem Kumpel telefoniert und er sagte mir, das ich im Tacho den Wert fürs Navi freischalten muss. Nach meiner jetztigen Ausstattungs Variante ermittlet sich ein Wert von 05134. Die erste 05 muss + 16 addiert werden. Dies enspricht also 21134 :D

      Werde diese die Tage gleich mal testen...

    • Dann wird´s auch gehen , wirst sehen ;)

      Golf 5 GTI|S3-Power|DSG|Bilstein B14|8,5x19 Rotiform BLQ|OPS|RVC dynamisch|PFSE|Mk6 A-Brett|RNS510|SDS|GRA mit Mk7-Hebeln|MFL Scirocco MJ2016|DWA+|Climatronik Mk7|Media-/Aux-In|CC-Aussenspiegel|BSH Dogbone|S3-Achsschenkel|OEM Upgrade Subwoofer|Vorfeldkamera mit FLA, VZE u. LA|BSH Comp.CatchCan|Neuspeed Power Pulley|CF Parts|S3 Bremse vo/hi|W.A.L.K.|OEM getoente Scheiben hinten vom Mk6|3D MJ2016 Premium KI|more to come...