Kettenlängung und defekte Kettenspanner auch beim R32?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kettenlängung und defekte Kettenspanner auch beim R32?

      Moin :)

      Beim A3 3.2 häufen sich in letzter Zeit die Symptome von defekten Kettenspannern und der Kettenlängung. Habt ihr sowas bei Euren Gölfen schon bemerkt?

      Merkmal sind meist sporadisches Aufleuchten der Abgaskontrollampe, bzw Motorchecklampe, und störende blecherne Scharr, Schepper, Rasselgeräusche im Motorraum. Gut zu hören zwischen Motorblock und Luftfilterkasten und besonders im Radkasten Fahrerseite

      [customized] - NWT powered

    • Wäre schön wenn sich die Ketten beim R wenigstens melden würden 8o
      die reißen ohne Vorankündigung einfach durch. X(

      gab in diesem Jahr schon mehrere Fälle ... alles Motorschäden. der jüngste hatte etwas über 50.000km :rolleyes:

      habt ihr denn irgendeine Ahnung woran das liegen kann?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Chris1985 ()

    • Zum einen ist das konstruktiver Mist der da verbaut wurde. Laut Audis TPL wurden in der laufenden Serie allein in den ersten beiden Jahren ab 2003, 4 Versionen von Spannern und 2 Versionen von Ketten verbaut. Die TPL empfiehlt, bei defekten Kettenspannern, unbedingt auch den Tausch gegen neuere Ketten und umgedreht.

      Zum anderen soll es an mangelnder Schmierung und überaltetem Öl liegen. Die Rußpartikel im Öl beschleunigen den Verschleiß der Kettenglieder.

      Weitere Ursache könnte die Überhitzung des 3.2er sein, welche wieder konstruktions bedingt ist. Zu beiden Themen laufen bei uns auch 2 große Threads.

      Ich hab mal ein Videofile gemacht. Die Warnlampe geht noch nicht an, aber er macht seit neuestem komische Geräusche. Das Analysezentrum sagt das sei normal. Die Spinnen....

      Jetzt wart ich auf Ingenieure aus Ingolstadt

      Hier mal für Intressierte das Thema der Überhitzung
      a3quattro-forum.de/include.php…wthread.php&threadid=2462

      Und hier das Video :(
      ifup.de/para/radkasten.wmv

      Hier n Post eines Leidgenossen:

      Bei der Inspektion ist beim Fehlerauslesen der Mißstand aufgedeckt worden. Man hat sich beim Freundlichen darüber gewundert das die Fehlerlampe im Kombiinstrument nicht angegangen ist.

      Nun gut, oder eher schlecht. Man hat dann diverse Gedber inks nach rechts und umgekehrt umgebaut (nach vorgabe Audi) um eine Streuung auszuschließen, aber laut Audi könnte diese Streuung der auch bei Neuteilen auftreten.

      Nun ja, da alles nichts brachte durfte mein Wagen 2 Tage (an denen wohl auch permanent am Auto gearbeitet wurde) in die Werkstatt.

      Die Steuerketten und diverse Spanner (wegen hohem Verschleiß) mußten ersetzt werden.
      Hätte ich das Auto 1 Jahr später gekauft, dann hätte ich schon eine vernünftige Qualität eingebaut bekommen. Das Problem ist bei Audi bekannt und in deren HST zu finden.

      Die Folge der Kettenlängung ist eine deutlich zu späte Zündung. Dadurch kam bei mir auch ein zu hoher Kraftstoffverbrauch (ist jetzt um 1,5 Liter im Durchschnitt gesunken). Ansonsten hab ich beim Fahren selber natürlich nichts gemerkt.

      Durch die zu Späte Zündung wird der Motor mit viel größerer Hitzeentwicklung betrieben. Hat mein Freundlicher gesagt. Dadurch wäre auf lange Zeit hin gesehen ein verfrühter Tod die Folge.

      Nun ja, hauptsächlich diese Geschichte hat mich inzwischen auch dahin gebracht das ich eher dazu tendiere eine andere Automarke beim nächsten Autokauf zu berücksichtigen. Zumal Audi dieses Problem ja Ausnahmsweise zugibt! Trotzdem aber nicht die Kosten wegen derer mangelnden Qualtitätskontrolle oder sagen wir lieber Entwicklungsqualität zu 100% übernehmen. Nun ja, man spekuliert wohl darauf das der Schaden erst nach der Garantieziet entsteht.

      Hat ja bei mir auch funktioniert. Den größten Teil mußte dann ja die Versicherung übernehmen.

      So ich hoffe das ich weiterhelfen konnte.


      EDIT:

      Eventuell bringt hier wegen der Zündung das Software-Update8087 Abhilfe. Das optimiert ja den oberen Bereich der Verbrennung. Hatte ich in einem anderen Thread hier gepostet

      [customized] - NWT powered

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Paramedic_LU ()

    • danke für den Link!
      sehr interessant! =)

      ich fahre schon anderes Öl, weil das LL Öl wohl auch als Fehlerursache in Frage kommt.

      werde mich mal drum kümmern und erstmal nach einem anderen Thermostat suchen :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Chris1985 ()

    • Das LL-Öl könnte auch mit eine Ursache sein, z Bsp wenn der Ölfilm an der Kette abreist, dann führt das auch zu höherem Verschleiß.

      Auf alle Fälle wird das ganze Thema lange bestehen, schätze ich

      [customized] - NWT powered

    • Kleiner Nachtrag. Hatte meinen A3 beim Oettingerfest auf dem Prüfstand. Ein Forumsmitglied , sass mit seiner Mess-Software mit dabei und ermittelte Werte. Auf Grund dieser Werte steht das Kurz bevor mit dem Riß der Kette

      Zitat Stefan

      Randbedingungen für Para's Leistungsmessung :
      997 mbar, ca50% Luftfeuchtigkeit, 30°C Ansaugtemperatur.

      Wegen dem arg schnellen Hochlauf bei Öttingers Leisungsprüfstand habe ich nur wenige Daten aufzeichnen können.

      Die habe ich um die klimatischen Bedingngen korrigiert :

      M max = 324 Nm
      Das ist ein guter Wert, wenn man auch die Laufleistung von Para's Auto und die 30°C berücksichtigt.

      P (5500U/min) = 235, 2 PS also 299,3 Nm
      P max habe ich nicht ermitteln können, da der brutal schnelle Hochlauf in nur 7s erledigt war. Aus meiner Sicht um den Faktor 3 ... 4 zu schnell.

      Der Motor war also auf bestem Wege, auch seine Endleistung von 250 Ps zu erreichen.
      Was mir an den Meßdaten aufgefallen ist : der ZZP liegt ca um 3 ... 5° KW Winkel zu spät, also aus meiner Sicht ist die Kette samt Spanner fällig zum Wechsel !!

      Danach bitte ab zu Boemanns nach Müllenberg am Nürburgring !
      Ggfs. würde ich auch kommen. Kalte Witterung bevorzugt !!

      Im übrigen sollte man doch eine echte 2 Achsen Leistungsmessung vornehmen, um Probleme mit Schlupf an der Vorderache zu vermeiden. Worum hat denn Audi wohl für diesen Motor ausschließlich den Quattro Antrieb im Angebot ?

      Der Grund : deutlich mehr als 200 PS per Frontantrieb auf die Straße oder Rolle bringen zu wollen, ist schwer möglich. Der Reibungsbeiwert der Stahlrolle ist ja auch noch deutlich geringer als der von Asphalt !

      [customized] - NWT powered

    • Jetzt erwischt es wohl auch die neueren TT

      Zitat von T0bi aus A3Q, im Motorrassel-Thread


      ich hab eben unerfreuliche Nachrichten bekommen!

      ein A4-Freund hat einen bekannten, der TT 8J fährt mit nem 3.2er!

      jetzt ein halbes Jahr alt!

      er ist seit Freitag wieder aus der Werkstatt!

      Kettenspanner hat das Getriebe und den Zahnriemen zerlegt!

      lasset uns beten, dass die helden aus ingolstadt bald da sind un meine CLP endlich verlängert wird!

      [customized] - NWT powered

    • Audi gibt als Hauptursache der Kettenlängung, überzogene Ölwechselintervalle an. Die im Öl befindlichen und gelösten Ruß-Teile und Verschmutzungen führen zu vorzeitigem Verschleiss und in Verbindung mit Überhitzung (der VR6 wird eh zu heiß), zur Kettenlängung. Ab Herbst 2007 werden die KM-Stände der Ölwechselintervalle nicht löschbar im Steuergerät festgespeichert, für den Fall eines Schadens. Ist überzogen, windet sich Audi aus der Verantwortung :evil:

      [customized] - NWT powered

    • Kommt das nur oder vermehrt bei 3.2 V6 vor weil die wärmer werden als die 2.8?

      Hab schon überlegt auf 3.2 V6 umzubauen, aber wenn man das schon wieder hört vergeht einem ja alles :rolleyes:

      Mfg David

      Bora V.:R6 4 Motion I Kompletter .:R32 Innenraum I KW V3 Gewinde I 8,5x18" I Xenon I Votex Front I Navi MFD I R8 Aludeckel usw.

      Der ganze Umbau auf www.r-bora.de
    • Nimm einen neuen Motor ab Bj 05/2005, Am besten einen noch mit dem MKB --->BUB
      Von 2003 bis Ende 2004 wurden in der laufenden Serie 3x neue Kettenarten und Kettenspanner verbaut. Von BUB-Motoren ist mir noch kein Fall mit Längung bekannt.

      Möglich dass die Überhitzung des Motors mit ein Faktor für erhöhten Verschleiss ist. Auf alle Fälle zähle ich das dünne Castrol SLX II dazu, was Audi ab Werk reinschüttet. Es kann der Ölfilm mal abreissen , in Verbindung mit Hitze verschleisst die Kette. Seit neuestem wird Castrol SLX III verwandt. Was auch hundert Prozent mischbar mit SLX II ist. Aber das SLX III ist halt dickflüssiger.

      Hier ein Infothread zur Überhitzung des 3.2VR6
      a3q.de/include.php?path=forum/showthread.php&threadid=2462

      Das Thema Kühlmittelverlust hingegen betrifft alle Baujahre. Aber da steckst eh nie drin. Bei keinem Motor

      [customized] - NWT powered

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Paramedic_LU ()

    • Moin,,,ich greif das Thema mal wieder auf, da sich das Kettenproblem bei A3 zunehmend verstärkt und sich immer mehr Leute melden.

      Daher eine Frage. Irgendwo hier wurde mal geschrieben, dass beim R32 schon mal eine Kette im Betrieb gerissen ist. Also ohne Vorwarnung der aufleuchtenden Motorchecklampe.

      Was passierte da genau? War da nur die Kette futsch inklusive einiger Anbauteile im Kettenkasten? Dann wäre der Motor ein sogenannter Freiläufer. Oder gab es einen kapitalen Motorschaden zur Folge, wo sich Ventile und Kolben in die Quere kamen?

      Danke schon mal für Antworten

      [customized] - NWT powered

    • Hi Para

      soweit ich das mitbekommen habe, wurde bei allen sofort ein neuer Motor eingebaut.
      Ich glaube nicht, dass da der Freundliche den Motor noch großartig untersucht hat. (bin ich mir aber nicht sicher)

      es hat auf jeden Fall keiner den alten Motor behalten!