Hilfe, keine Gasanahme mehr!

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hilfe, keine Gasanahme mehr!

      moin moin,

      Golf 4 TDI ASZ 02 @ 125 tkm
      Chipped seit 90tkm
      oelwechsel alle 20 tkm statt longlife II interval
      motor lief bisher ohne probleme.

      seit: (?) 10tkm teilweise leicht erhoehter leerlauf (zu 90% im im kaltstart)
      hab mir nix dabei gedacht, und hab den wagen beim freundlichen checken lassen. hat nix ergeben. weiss nicht ob das was damit zu tun.

      problem: heute in der stadt kurz mal auf 3600 hochgedreht, ueberholt und vom gas gegangen. danach keinerlei! gasanahme mehr und melding "motorschaden moeglich, werkstatt aufsuchen". neustart des motors brachte besserung, danach passiert es aber immer mal wieder. d.h. der motor laeuft in leicht erhoehter festgelegter drehzahl, und das gang unabhaengig. d.h bergauffahren geht sogar noch dank drehmoment im notlauf :)
      komischerweise habe ich das gefuehl es passiert weniger wenn ich hochtouriger fahre, sprich nicht in das schleppmoment mit dem gas gehe.
      wohlgemerkt, ich hab das auto nur nach hause gebracht, nix extratouren oder so. komischerweise geht der motor ganz normal ansonsten leistungstechnich, und geraueschmaessig. hoert sich nicht so an als sei irgendwo ein schlauch undicht oder so.

      naja, toll ist das ganze nicht. und ich hoffe ihr habt eine idee. das letze mal, dass der motor sich aehnlich verhielt und in einen notlauf sprang war als ein turboschlauch ein loch vom marder hatte, aber das hat man auch gehoert :)

      danke fuer euren input.

      mfg
      Imper_

    • Als erstes mal den Fehlerspeicher auslesen. Und im Display stand Motorschaden möglich, Werkstatt aufsuchen. Das ist ja krass 8o

    • Original von TDIrulez
      Und im Display stand Motorschaden möglich, Werkstatt aufsuchen. Das ist ja krass 8o


      Motorstörung, Werkstatt stand da bestimmt.

      Wenn das MSG selbständig die Drehzahl anhebt, könnte irgendwas am Gaspedal sein.....

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael ()

    • so update:

      fehlerspeicher wurde ausgelesen.

      1. temp sensor vom kuehlmittel fehler (ist schon aelter und hat damit nix zu tun :) )

      2. schluessel paar mal gelockt......egal

      3. gaspedal unregelmaessig malfunction. das bestaetigt unsere vermutungen. jetzt heisst nur mal schauen was da so repariert werden muss. ich glaub ich habn elektronik teufel an board, mein blinker spielte neulich auch verrueckt.

      mfg Imper_