lautsprecher schmoren durch

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • lautsprecher schmoren durch

      hallo!

      ich habe folgendes problem. heute ist mir zum 4.mal ein lautprecher von Pyle (also 2 paare schon verbraucht) durchgeschmort.
      die situation war jedesmal die selbe. ich lass mein auto am bahnhof stehen, in der puren sonne von 6.45 - mittag oder nachmittag.
      wenn ich dann zum auto komme und radio anmache kommt ein surren und "krächzen" und plötzlich geht gar nichts mehr und es stinkt total weil was durchgeschmort ist.

      wie kann das sein? lieg ich da mit meiner "WÄRME" vermutung richtig? denn wenn ich in der früh daheim losfahre, oder ich am bahnhof UNTER NEM BAUM --> schatten stehe, ist es nicht so?

      danke für hilfe, tipps

      mfg
      düse

    • welche farbe hat denn dein auto :O

      ----------------------------------------------------------------------------------------------------------------

      Türkei Urlaub 2008 with Mecca, Tdi-Tom and Girlfriends

      SABOTAGE

    • ja das weiß ich nicht mit dem unterschied meiner ist innen wie außen schwarz er wird zwar verdammt heiß wenn er in der prallen sonne ist aber dein problem hatte ich noch nie

      ----------------------------------------------------------------------------------------------------------------

      Türkei Urlaub 2008 with Mecca, Tdi-Tom and Girlfriends

      SABOTAGE

    • mein auto ist


      silber

      und bei den lautsprechern handelt es sich um das pyle 3 wege system



      ich verstehs einfach nicht ...

      heute wars beim 5.!!! lautsprecher (das geht ins geld) auch so, hab die zündung betätigt und dann KRRRRRRRRRRRRRRRRRRRRRGRRRRRRRRRR ...ich schnell nach hinten, kabel abgestöpselt und nach 5minuten fahrt wieder angestöpsel .... es lief wieder normal.

      kurz vorm durchschmoren machts 30 sekunden KRRRRRRGRRR und dann stinkts dermaßen :(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DJ Düse ()

    • jo dann hab ich auch keinen plan verbau doch mal andere lautsprecher und schau ob das problem wieder das is

      ----------------------------------------------------------------------------------------------------------------

      Türkei Urlaub 2008 with Mecca, Tdi-Tom and Girlfriends

      SABOTAGE

    • hast du das nur, wenn du dein auto startest und die musik anmachst? vielleicht hat deine amp nen hau weg oder da ist was falsch angeschlossen.

      Gruß
      Feldi

      bash schrieb:

      beim nächsten tuning treffen of life einfach den stick presenten. mal gucken wer schneller ready to splash ist :thumbsup:
    • Also ich hatte auch mal Pyle verbaut, mein bruder auch und wir hatten beide das Problem das uns die Lautsprecher durchgeschmort sind. Bin dann auf Infinity umgestiegen und das Problem war weg 8)

      Rechtschreibfehler sind beabsichtigt und dienen der allgemeinen Belustigung

      :thumbsup: Seat Leon ST Cupra 290 bestellt :thumbsup:
    • gut zu wissen ;)

      dann werden meine nächste lautsprecher mal was andres.
      obwohl das (wenns echt ein PYLE problem ist) echt schwach ist :tongue:

    • Original von XBM_1
      Frag doch mal bei der CC ( Thirdface etc ) evtl kennen die ja einen guten Hifimenschen ;)

      Gruß

      Dirk


      in der nähe von münchen? is klar! frag einfach mal bei den forumshändlern an.

      Gruß
      Feldi

      bash schrieb:

      beim nächsten tuning treffen of life einfach den stick presenten. mal gucken wer schneller ready to splash ist :thumbsup:
    • Original von DJ Düse

      heute wars beim 5.!!! lautsprecher (das geht ins geld) auch so, hab die zündung betätigt und dann KRRRRRRRRRRRRRRRRRRRRRGRRRRRRRRRR ...ich schnell nach hinten, kabel abgestöpselt und nach 5minuten fahrt wieder angestöpsel .... es lief wieder normal.

      kurz vorm durchschmoren machts 30 sekunden KRRRRRRGRRR und dann stinkts dermaßen :(


      Hallo,

      so wie ich das hier lese liegt es definitiv mal nicht an den Lautsprechern selber - die sind nur Opfer, und ich denke jeder andere Lautsprecher wird genau so verbrennen.
      Das "KRRRRRRRRRRRRRRRRRRRRRRRRRRRRGRRRRRRRRRRRRR" kann der Lautsprecher ja nicht selber machen - er bekommt das Signal von Deinem Verstärker. Wenn es also richtig heiß ist spinnt wohl ein Gerät in Deiner Kette und ein viel zu hohes und vermülltes Signal wird an die Lautsprecher gegeben. Das kann das Radio sein, das kann die Endstufe sein oder wenn es ganz blöde läuft auch ein Kabel.

      Gruß Frank
    • und was macht man da am besten?

      edit: wenns was andres als die lautsprecher ist, warum ist dann nicht der subwoofer betroffen?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DJ Düse ()