ZV Fahrerseite

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ZV Fahrerseite

      Hallo
      habe ein Problem mit dem Golf meiner Freundin.
      Es ist ein 4 Türer Bj 98 und hat ZV und elek. Schiebedach.

      1)Wenn ich auf der Fahrseite aufschließe geht nur die Fahrertür auf,der Rest bleibt zu. Genauso beim abschließen,die kleine rote LED am Türpin leuchtet auch nicht.
      Schließe ich dagegen von der Beifahrerseite auf & zu funktioniert alles,auch die LED.

      2)Wenn ich die Fahrertür öffne,geht keine Innenbeleuchtung an,die türfeldbeleuchtung bleibt aus und falls das Licht an ist,bleibt der Licht-an-Warner stumm.

      Beide Phenömäne treten immer zusammen auf,allerdings kommt es ab und zu mal vor das beide Sachen wie vorgesehen funktionieren.Dann macht man die Tür etwas stärker zu und es geht wieder nicht mehr.

      Das die Fahrertür, wenn geöffnet, nicht erkannt wird, liegt wahrscheinlich am Mikroschalter im Schloss. Allerdings müsste ich dann doch trotzdem normal an der Fahrertür auf&ab schließen können.

      Da ich dachte es könnte an einem Wackelkontakt liegen habe ich mal Fußraumverkleidung abmontiert und mir die Stecker die von der Tür kommen angesehen,scheint alles in Ordnung zu sein.

      habt ihr eine Idee woran es liegen kann ?

      Grüße
      Sascha

    • Hi....
      Idee schon....Mikroschalter, das leidige Thema.
      Die Steckverbindungen sind, wenn alles richtig gemacht ist, eigentlich nie kaputt und haben eine gute Rastmechanik.
      Wenn man mit der Diagnosesoftware rangeht, steht da bestimmt " undefinierter Schaltzustand" oder so ähnlich.
      Die Schließeinheit der Fahrertür ausbauen.
      Schaltbild kann ich dir zur Verfügung stellen.
      Thomas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tommybln ()

    • Hi..

      Ich schätze mal, dass da nicht nur der übliche Mirkoschalter hinüber ist, sonder die Steckverbindung.. Es scheinen alle Schalter in der Schließeinheit Probleme zu machen.. daher kann es auch der STecker sein, über den ja alle Signale gehen..

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • Danke tommybln aber ganz ehrlich ich sehe mal gar nichts :D ist ganz schön unscharf, oder ich brauch ne Brille :). Hast du davon das selbe nochmal nen Zacken schärfer das wäre echt nett. Danke schonmal im Vorraus für die Mühen.

    • türschloss Fahrerseite

      Hallo

      das Problem habe ich auch, mal klappt alles und dann wieder nicht .
      hatt einer von euch z.B. von Conrad ne Bestellnummer des Microschlter.
      das wäre nicht schlecht dann müsste ich nicht das Schloss auseinander nehmen um zu messen.

      gruß thomas

    • Hab 1:1 das gleiche Problem, war grad rein interessehalber beim Freundlichen ^^
      Hab ja schon gedacht das es teuer wird aber der wollte wirklich 180 € *tztz nicht mehr normal !
      Jetzt hol ich mir bei Ebay ein anderes und bau es selber ein !

      Volkswagen - Das Auto

    • Wie ich schon in einem anderem Thread beschrieben hab, habe ich auch genau das gleiche Problem.

      Innenlicht geht nicht, Lichtsummer geht nicht, ZV-Ansteuerung von Fahrertür geht nicht, von Innen ZV zuschließen geht bei allen Türen nur nich bei der Fahrertür.

      Liegt das alles an den einem Mikroschalter?

      Wie habt ihr eure Probleme gelöst?

      Hab ja schon die FAQ zum wechsel des Schalters gelesen.

      Gruß

      Flo

    • hi,

      Ich hatte das selbe Problem mit dem Fahrerschloss, hat hat mich so angenervt das VW haufen Geld dafür haben wollte.
      Habe mich einfach mal rangetraut das Fahrerschloss bzw. die elektronic vom Faherschloss zu demontieren und siehe da drei kalte Lötstellen entdeckt.Nachgelötetund alles ist wieder schicki :D

      Gruß Hendrik

    • Wie lange hat das ganze ungefähr gedauert, in der FAQ steht was von 60-120Minuten.

      Hat vielleicht noch jemand Fotos von der Mechanik, wie diese "ovale" scheibe gegen den Schalter drückt?

      Hab gerade mal nen bissel WD40 ins schlos gesprüht, danach konnte ich einmal auf und zu schließen aber beim 2ten Versuch war es wieder defekt. Bleibt mir wohl nichts anderes übrig als die gesamte Tür auseinander zu nehmen. Als Fehlercode habe ich auch "unplausibles Signal" von Schloss.

      Gruß

      Flo