Antriebswelle schleift trotz KW Stabi

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Antriebswelle schleift trotz KW Stabi

      Hallo,

      ich brauche mal dringend eure Hiiilfe!
      Also ich habe mir gestern mein KW Gewinde Var.1 + KW Stabi eingebaut.
      Aber obwohl ich ihn nicht zu tief (der Einstellring steht ca. in der Mitte) geschraubt habe, schleift die Antriebswelle!
      Habe ich etwas falsch gemacht beim Einbau?
      Foto ist nicht so gut, weil ich im Moment nur eine Handycam hier habe.
      Bitte dringend um Hilfe!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von CleanDeil ()

    • Ich hab keinen KW Stabi, sondern den 4M aber kann es sein, dass der verkehrt herum eingebaut ist? (links/rechts vertauscht)
      Keine Ahnung?!? Es meldet sich bestimmt noch jemand, der den drinne hat!

    • habe auch die vermutung, dass er falsch rum ist ...
      also ich habe den so eingebaut, dass die beule in der Mitte vom Stabi nach oben schaut!
      Muss die nach unten?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von CleanDeil ()

    • der stabi ist richtig drine nur auf dem foto sieht es aus als wäre die kopplestange und der stabi an der antriebswelle schleifen. hast du schon mal mit anderen koppelstangen probier, die bzw länger sind. oder drehe mal dein fahrwerk noch weiter runten und schaue was passier.

      aber an deiner stelle hättest du mit einem 4m stabi um die helfte am preis gespart

    • fahre selber den 4m stabi und der ist schon richtig drine weil anders bekommst du in nicht eingebaut ;) der verlauf von dem 4m stabi ist bischen anders als bei KW aber so wie ich jetzt verstanden habe hat er den von H&R mit KW kopplestangen oder??? würde mal andere koppelstangen einbauen bzw längere damit der stabi runter gedrück wird und schraub das gewinde runter =)

    • sorry jungs kleiner denkfehler von mir. habe mir die bilder heute angeschaut und auch unter mein auto gekuck und siehe da er hat in wirklich falsch herum eingebaut. weil bei dem 4motion stabi kann man den nicht falsch einbauen aber bei den tuning teilen geht das ja wohl. was für scheiß :(

    • So, sorry das ich mich heute erst melde!
      Der Stabi war, wie schon gesagt, falsch herum drin!!
      Hatte ihn an dem Tag auch noch rumgedreht ;) und siehe da, passt optimal! ;D
      Dank euch!

    • Dumme Frage aber kann ich bei extremen Tieferlegungen einfach auf nen 4-M Stabi ausweichen beim 1.6 damit nichts schleift? Was kostet der?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von HoRsT_DeLuXe ()