Probleme beim umgehen des GALA signals, wem ist es so gegangen???

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme beim umgehen des GALA signals, wem ist es so gegangen???

      Hi,

      ich habe mir vor ca 9 monaten einen dvd player mit interface zur steuerung übers Navi MFD eingebaut. Auch habe ich einen adapter zur umgehung des GALA signals eingebaut, hat auch alles gut funktioniert. Vor ca. 4 wochen leuchtete plötzlich die motorwarnleuchte auf, ich also zum auslesen und fehler stand im speicher "Geschwindigkeitssensor signal unplausibel" oder so ähnlich, also daraufhin den sensor im getriebe getauscht und später auch noch das getriebeöl, da auch kleiner späne am sensor waren...
      alles brachte keinen erfolg, fehler kehrte immer wieder zurück, gestern habe ich den adapter zur umgehung des gala signals ausgebaut und damit gala wieder angestöpselt
      --> Fehler wie von geisterhand heute verschwunden, demzufolge funzt mein navi und GRA auch wieder...

      nur warum trat der fehler nicht damals beim einbau auf, bzw erst nach so langer zeit, kann mir da jemand fachkundiges weiterhelfen?

      danke und ciao micha

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von snowsucker ()

    • eigentlich kann es nicht an dem Adapter liegen da er nur das Gala signal vom radui trennt und das die restlichen teile am gala signal eigentlich nicht interessiert. Vieleicht einfach nur zufall?

      Gruß Tomy