CHIP contra TEMPOMAT

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • CHIP contra TEMPOMAT

      Hi. Erstmal Hallo. Bin neu bei euch hier!

      Ich fahre einen 99er GTI TDI mit ursprünglich 115PS. Seit 3 Monaten circa hab ich einen Tuningchip in meinem TDI verbaut, Marke WKR.
      Nach einer Woche nach dem Chipeinbau fiel plötzlich der Tempomat komplett aus.

      Hab ihn gestern und heute in der VW Werkstatt beim Kundendienst gehabt, und auch gleich diesen Fehler checken lassen.

      Die sagen jetzt aber, dass der Fehler nicht vom GRA-Hebel und auch nicht von den Kabeln vom Tempomat zum Steuergerät kommt. Sie schließen auf den "neuen" Chip im Steuergerät zurück.

      Nun meine Frage:
      Kann hier jemand diesen Verdacht bestätigen oder ist einem ähnliches bekannt, bitte helft mir, denn ohne GRA ist es wirklich Sch***, wenn man ihn mal gewönt hat ?!?!?!


      Danke schonmal;
      MfG Johannes

    • Ist doch auch so eine Standartantwort von VW.
      Alles was nachträglich eingebaut wurde und nicht von VW ist, ist auch an allen Problemen Schuld.

      Bei mir haben sie auch behauptet das Alpine Radio wäre an meinem Quitschen Schuld.

    • @GTSport: ja des stimmt schon. nur ich kenn den meister ziemlich gut, und er hat wirklich das bestmöglichste versucht, aber leider nix gefunden.

      und dann meinte er ich soll im internet suchen, vielleicht kann mir da wer tipps geben !?!?!?

    • Ich habe auch die Kombi Chip/GRA und hatte auch ein seltsames Phänomen

      Zuerst hatte ich den Chip drinne - dann GRA eingebaut aber noch nicht freigeschaltet - auf einmal ist das ABS andauernd grundlos angegangen während der Fahrt - nachdem die GRA dann aber freigeschaltet war, gabs keine Probleme mehr......

      weiss nicht ob das im Zusammenhang steht - aber ein Anhaltspunkt ist das zumindest schonmal...

    • also erstmal danke für eure tipps, aber ein direkter anhaltspunkt für mich finde ich ist ned dabei.

      denn bei mir war der tempomat schon serienmäßig drinnen und hat immer einwandfrei funktioniert. nur nach einer woche wie ich den chip reingetan hab fiel die gra plötzlich aus.

      drum denke ich mal nicht, dass da was zum freischalten ist, oder ? ? ?

      hab im AT-Board gelesen, dass vielleicht durch den chip der kanal für die gra belegt ist, kann denn sowas auch geben ? ? ?

      P.S. mein golf kam heute nach 3 tagen kundendienst wieder heim und vw hat keine fehlerquelle gefunden !!!


      langsam dreh ich durch X(

    • hab grad was neues erfahren.
      im golfiv.at board hat mir einer mitgeteilt, dass wkr bei seinen chips so programmiert hat, dass im golf 4 die gra ausfällt.

      kann denn das sein, hat jemand schonmal gleiches gehört ? ? ?

      mein chip-tuner angeblich nicht ! ! !

      mfg johannes

    • Das wär ja mal ein absoluter Hammer, wenn die Einbaupartner von WKR (kenn ich gar ned ?( ) sowas nicht wüssten....
      Auf jeden Fall müsste auf sowas ja hingewiesen werden - ruf doch einfach mal direkt beim Hersteller an !?

    • Ja, das kommt bei WKR Chips hin und wieder vor. Ist vermutlich einfacher zu programmierne dann, nd ne GRA braucht ein sportlichr Fahrer ja ohnehin nicht. Undwenn man beim Chip Tuning shcondie Ölwechel iNtervalle kürzer setzen soll, den Zahnriemen früher tauschen, dann schadet ein ausfall der GRAauch nedd :rolleyes:

      :P:D
    • Original von PA UX 4
      kanns dann also wirklich am chip liegen ? ? ?


      Ja, kann es. So übel es auch klingt, aber sobald du am Auto irgendwas veränderst, musst du in der heutigen zeit damit rechnen,d aß was anderes eventuell nimmer so gut oder gar nimmer funzt :(

      ICh will auch ne GRA haben, aber ich find niemanden, der in der Lage ist, das Ding bei mri einzubauen :(
      :P:D