1.8t kein ladedruck oder so

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.8t kein ladedruck oder so

      hallo.

      habe grade mal eine messfahrt gemacht.

      megaupload.com/de/?d=NH5I720B

      motor ist ein AUQ 180PS original 1.8T also nix geändert und irgendwie passt da was nicht zusammen. ich hab maximal 200mbar ladedruck oder so.

      hab mal ein log gemacht.
      einfach die datei mit vag-scope öffnen und dann könnt ihr das mal sehen.

      irgendwie hab ich auch das gefühl als würde mein turbolader im handschuhfach sitzen und ich hab bei jedem mal gas wegnehmen ein lautes zischen.

      wäre nett wenn ihr mir helfen könntet. mfg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sh3kk ()

    • Überprüfe auch mal deine Schläuche. 0,2 Bar ist eindeutig zu wenig. Kann mir auch vorstellen das er im Notlauf fährt. Zeigt der Fehlerspeicher was an?

    • mhh hab nun mal das n75 gewechselt und es fährt sich ganz anders. aber auch nicht in ordnung,nun hört man den turbo fast gar nicht mehr.

      naja werde heute mal neues n75 und suv bestellen mal sehen was dann los ist.

      notlauf kann eigentlch nicht sein weil ich das steuergerät schon öfters resetet habe.
      er hat auch nur zwischen 2 und 3 tausend umdrehungen leistung,danach fährt er sich wie ein sauger.

      das protokol funzt bei mir ,mh komisch,gucke es heute nachmittag nochmal nach. danke

    • ich habe zwar ein 1.8t 150ps aber bei mir ist das auch mit dem zischen. motor ist alles original und hört sich so an als ob ein popp off ventil drin ist.

    • Wenns beim Gaswegnehmen wirklich laut zwischt/zwitschert ist in 99% aller Fälle das Schubumluftventil defekt. Wenn es richtig arg defekt ist, sprich die Membran im Inneren stark gerissen, dann kann es bei vollem Ladedruck auch nicht mehr dichthalten-Ladedruck geht verloren und der Lader dreht extrem hoch und wird dementsprechend lauter.

      Würde ich in diesem Fall einfach mal tauschen; geht ja leicht, schnell und teuer ist es auch nicht (06A 145 710 N, ca. 24€).

      N75 kann man über die Stellgliediagnose per OBD prüfen, muss dann hörbar und gleichmäßig tickern.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • hallo.

      habe nun ein neues suv verbaut. das vom rs6.
      so das zischen ist schonmal weg.

      aber der ladedruck ist immer zwischen 90mbar und 210mbar. das kann doch nicht sein oder ? oder kann der ladedruck sensor kaputt sein ?

      es fühlt sich aber auch so an als ob man so ab etwa 3500 umdrehungen nur noch nen sauger fährt. ich habe so zwischen 2300 und 3500 so einen schub und danach is nich mehr so viel.

    • mhh,hat der ladedruck eigentlich mit dem lmm zu tun ?
      der luftmassenmesser macht noch so 140g/s
      oder kann der auch sonst irgendwie defekt sein ?


      das n75 ist neu Version F und das klickt auch deutlich.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sh3kk ()

    • probier wirklich mal das SUV vom RS6. Wenn es wirklich so laut zischt ist es auf jeden Fall kaputt. War bei mir auch so nur ich dachte anfangs es sei normal. Dann kann auch wieder Ladedruck aufgebaut werden

    • mh so,habe gestern mal nen kleines beschleunigungsrennen gefahren gegen nen golf 3 vr6 174ps.

      ich bin etwas schneller in der beschleunigung. also scheint doch alles normal zu sein.
      nur im vag-com zeigt er immer noch maximal so 250mbar an ? wo sitzt denn der ladedruck sensor ? schätze ja mal das der dann defekt ist oder was meint ihr ?

      mfg

    • Wenn du eine Vollversion vom VAG COM hast mach mal ein Log mit den Kanälen 120, 115 und 003 im 3. oder 4. Gang von 1500-6500U ohne zu schalten mit Vollgas und stell es dann hier rein.
      Waren denn nun irgendwelche Fehler im Fehlerspeicher abgelegt?

    • Wenn du den Log wirklich nur bei Vollgas in den genannten Drehzahlbereichen gemacht hättest wäre es etwas einfacher und übersichtlicher gewesen. Aber soweit sieht es ok aus.

    • Original von stifler
      Mein MKB ist ARZ 150 original. Kann ich da einfach das Ventil vom S3 und das N75J einsetzen ? Damit Habe ich doch mehr Ladedruck oder?

      Kannst du beides problemlos verbauen-allerdings bringt das SUV vom S3 (mit dem N am Ende der TN) nicht mehr Ladedruck. Das bringt nur das N75J (ca. 0,15Bar), aber ich halte das nach wie vor nicht besonders empfehlenswert, da das einfach "Betrug" am STG ist, da es durch das andere Ventil nicht korrekt regeln kann (das J verhält sich einfach anders). Dann lieber einen sauber abgestimmten Chip, das macht so Spielereien überflüssig und bringt auch den wirklichen Unterschied ;)

      Wie genau das J funktioniert, läßt sich hier nachlesen:
      ttfaq.de/TTFAQ/sites/technik/techmotn75j.html

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI