Bremsdruck fehlt plötzlich!

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Bremsdruck fehlt plötzlich!

      Hallo,

      Hatte soeben eine nette Begegnung mit einem (zum Glück weichen ) Baum.

      Zugegeben, ich war etwas zügig unterwegs und wollte in eine Parklücke, da sie gerade frei geworden war und von rechts einer einbog und sicher auch dort eine Parklücke suche.

      Da ich kein Fan von irgendwelchen Punktbremsungen bin (können schnell mal ins Auge gehen) habe ich ca. 10m vor der Parkbremse stark angebremst, mit kruzem ABS-Einsatz. Auf einmal ist dann das Bremspedal ein paar cm nach unten abgehauen, das ABS-Pulsieren verschwand und ich rollte fast ungebremst in den Baum

      Ich stand aber volle Kanne auf der Bremse drauf...

      Ich habs dann noch ein paarmal probiert (ohne Baum natürlich ), aber es liess sich nicht reproduzieren. Das Problem hatte ich schonmal vor ca. 3 Wochen, nur war ich da deutlich langsamer und habe ohne ABS-Einsatz gebremst. Auch kaum Wirkung obwohl ich ziemlich aufm Pedal drauf stand.

      Es erscheint mir fast, als hätte ich Luft im System. Aber derart sporadisch und aufeinmal mitten in der Bremsung keine Bremswirkung mehr?

      Ich nix verstehen...lass den Wagen erstmal stehen, iss ja brandgefährlich!

      Hat wer ne Ahnung, was das sein kann? Bremsflüssigkeit ist jetzt 3 Monate alt.

      Danke!

      Fahrzeug: Golf 4 1.6SR AKL/DLP Baujahr 97.

    • Tut er nicht, alles wie immer :evil:

      Was mir gerade so einfällt: BEIDES mal geschah es mit nach links eingeschlagenen Rädern, also links einbiegen.

      Bastelt sich das potentiell defekte ABS-Steuergerät aus den falsch interpretierten Raddrezahldaten dann evtl. voll blockierende Räder zurecht und lässt sie frei?

      Reine Theorie...

    • So, Luft wird es nicht sein. Vielmehr verliert das System plötzlich den Bremsdruck, die Bremswirkung ist dann vergleichbar mit Motor aus.

      Also muss der Fehler irgendwo im Bremskraftverstärkungssystem liegen, der BKV selbst eventuell.

      Eine bekannter "KFZ-Heini" meinte, dass das auch an einem Rückschlagventil in der Unterdruckleitung zum BKV liegen könnte, also dass das sporadischen Unsinn fabriziert.

      Ich vermute, es wird der komische Knubbel mitten in der Unterdruckleitung sein. Gibt es dieses Teil einzeln oder nur in Verbinding mit dem gesamten Schlauch? Kostenpunkt?

      Danke und Gruß, Kevin

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von elkevreiso ()

    • Kommt aber auch drauf an.
      Im Rahmen eines Fahrsicherheistraining konnte ich mein ABS und ESP-System sehr gut testen.

      Es ist normal das, dass Pedal irgendwann am Anschlag ist.
      z.B. wenn Du auf einem rutschigen Untergrund (da reicht schon eine Naße Fahrbahn) eine Vollbremsung einleitest, dann sinkt das Pedal, bei jedem Regeleingriff des ABS-Systems, bis zum Anschlag. Auf Glatteis und dem richtigen Druck auf dem Pedal, sackt das Pedal sofort bis Anschlag durch.

      Das bedeutet aber nicht, das Du nun nicht mehr bremst, im Gegenteil Du bremst in diesem Moment mit dem maximal möglichen Druck. Sowas kann man Klasse bei einem Training feststellen. Das Pedal ist am Boden man rutscht über die Gleitfläche als hätte man keine Bremsen, aber sobald man wieder Grip hat rasten die Gurte ein und es gibt einen kräftigen Ruck.

      Kann mir aber nicht vorstellen kann, das Du mit 60km/h in die Parklücke wolltest.
      Lag es vielleicht an den Reifen, war es nass? (Bestimmte Reifen neigen bei nässe zu reagieren, als würde man auf Glatteis fahren)

      Hast Du schon mal probiert, das ganze auf einem großen Platz nachzustellen?

    • Nene, da ist schon ein Schaden dran. Habe es nochmal auf dem selben Belag nachgestellt, der Wagen bremst stark und das Bremspedaö regelt und pulsiert bis er steht.

      Das hat er in der obigen Situation aber nur am Anfang getan, um dann quasi wie ohne Bremskraftverstärker mit minimaler Bremsleistung und ohne ABS-Pulsieren in den Baum zu schiessen.

      Die Symptome sprechen doch eigentlich recht eindeutig für dieses Rückschlagventil:

      Manchmal deutliches Zischen wenn man den Motor ausmacht --> Rückschlagventil hält den Unterdruck im BKV nicht fest bzw. BKV zieht Luft.

      Sporadisch immernoch grottiger Leerlauf, Elektronikprobleme sind beinahe auszuschliessen - kann auch SEHR GUT von diesem Mist kommen.

      Unterdruck langt nur für kurze Bremsvorgänge, dann ist Ende --> BKV zieht wieder Luft weil Unterdruck im BVK größer und Rückschlagventil defekt.

      Da das Ding ein rein mechanisches Teil ist, sind Klemmer etc. auch durchaus im Bereich des Möglichen, die Kiste iss ja auch 10 Jahre alt!

      Schaden:

      img248.imageshack.us/img248/4/01072007080iq2.jpg

      Das ist der Träger hinter der Stoßi, die Stoßi selbst ist UNBESCHÄDIGT, man sieht von aussen nichts! :baby:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von elkevreiso ()

    • Wenn der Unterdruckschlauch o.ä. defekt wären, könntest du das Pedal fast garnicht mehr durchtreten.

      Wenn der Ausgleichbehälter voll ist und somit eigentlich keine Luft im System sein sollte, kommt eigentlich nur noch der Hauptbremszylinder in Frage.
      Aber eigentlich spricht diese Symptomatik eher für Luft im System.......

    • "Wenn der Unterdruckschlauch o.ä. defekt wären, könntest du das Pedal fast garnicht mehr durchtreten."

      Wäre der Schlauch defekt, gäbe es auch keinen Unterdruck im BKV und somit wird das Pedal hart und die Bremswirkung gering.

      Dicht ist er, aber im Schlauch befindet sich ja ein Rückschlagventil!

      Funktion: Ist der Unterdruck im BKV größer als der vom Motor erzeugte, sorgt dieses Ventil dafür, dass der Unterdruck im BKV gehalten wird. Ist dieses nun defekt, baut sich der Unterdruck z.B. im Leerlauf oder bei Motor aus rapide ab --> es zischt merklich und bei Leerlauf langt der Unterdruck nur für ca. eine Sekunden Vollbremsung, danach null Unterstützung mehr wie Motor aus, aber nicht wie Luft, das Pedal fällt ja nicht auf den Boden oder so!

      Irgendwas stimmt mit dem Unterdrucksystem des Wagen ja eben auch nicht, der Wagen läuft im Leerlauf bescheiden was mit 99,9% Sicherheit NICHT mit der Motorelektronik zusammenhängt, mit der habe ich schon genug Experimente gemacht und testweise andere Teile verbaut.

    • Könnte einer bei sich mal folgenden kleinen Test machen?:

      Motor für etwa 30 Sekunden einschalten, dann ausmachen, nochmal etwa 30 Sekunden warten. Wie oft könnt Ihr nun das Bremspedal "pumpen" bis es knochenhart ist?

      Vielen Dank!

      Gruß, Kevin

    • Ich tippe auch auf eine Undichdigkeit in deinem Unterdrucksystem.

      Mein TDI hat sich mal so'n Marder als kuschelwarme und trockene Wohnung ausgesucht dabei hat er jeweils gemütlcih an meinen Unterdruckschläuchen genascht.
      Resultat: Das Vieh hat so gewütet dass ich Detektivarbeit leisten musste um zu Wissen welches der vielen abgerissenen Schlauchenden zu welchem gehört. Das Unterdrucksystem hat so tierisch viel Luft gesaugt, der VTG Turbo regelte nicht mehr (Null Leistung) und der BKV konnte den Unterdruck fast nicht mehr aufbauen. Ich habe den Motor im Leerlauf laufen lassen und nach ein paar mal Bremspedalpumpen dar das Ding Knochenhart (=kein Unterdruck).

      Habe den Golf nicht hier um mit ausgeschaltetem Motor pumpen zu können - aber ich schätze dass ich so ca. 3 mal drauftreten kann bis ich keinen Unterdruck mehr habe.

      meine 5 cent.