DWA Golf 4 Hupt nicht mehr, Blinker gehen.

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • DWA Golf 4 Hupt nicht mehr, Blinker gehen.

      Hallo,
      ich bin neu hier, bitte nicht gleich schlagen wenn ich etwas falsch schreibe oder ausdrücke.
      Ich habe mir vor 3 Wochen einen Golf 4 TDi Variant Bj 09/2000 Highline gekauft, Vollausstattung, einfach ein geiles Auto.
      Mein Problem:
      Ich codierte die ZV um auf das wenn ich losfahre, daß die ZV zu macht - beim Zündschlüssel ziehen macht sie wieder auf - geht top.
      Ich programmierte die ZV so, daß sie beim schließen einmal Hupt, daß geht nicht!
      So merkte ich eigentlich erst das die DWA nicht geht, bzw nur nicht Hupt. Blinker blinken dauernt aber kein Hupton.
      So, Fehlerspeicher ausgelesen,

      00949 Motor für Zentralverriegelung Heckklappe (V53), LOCK [Motor centrale vergrendeling achterklep (V53), Lock]
      00950 Motor für Zentralverriegelung Heckklappe (V53), UNLOCK [Motor centrale vergrendeling achterklep (V53), UnLock]

      das kommt da.

      Nun alles wieder auf Werkseinstellung zurückgesetzt - genauso, Hupt nicht - nur dauer Blinken.

      - Ich wechselte das Schloss aus gegen ein neues- nichts! 16 Euro.
      - Schließzylinder Neu - nichts! 75 Euro.
      - Drucktaster Neu - nichts! 20 Euro.

      Was soll es noch sein?

      Was ist der MOTOR FÜR ZENTRALVERRIEGELUNG V53 ???? Ist das der kleine weiße der vom Drucktaster angesteuert wird und die Klappe öffnet ?

      Wer hat schon mal so eine Problematik gehabt?

      Kabelbruch habe ich noch nicht kontrolliert, sonnst geht auch alles, die Funk ZV geht Top, NUR eben die DWA Hupt nicht.

      Mfg Mario

    • Hi..

      Eigentlich hat die Hupe nichts mit dem Stellmotor in der Heckklappe zu tun..

      Ich vermute mal, dass die Sicherung durchgebrannt ist..

      Die findest du huinter der Verkleidung im Fußraum der Fahrerseite über dem Relaisträger..

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • Hallo,
      Danke für den Tipp. Die ist aber ganz.
      Was ich vorhin noch vergessen hab zu schreiben, ist:
      Vor paar Tagen war es sehr Heiß hier, beim zumachen, ging die Hupe einmal :D, Ich dachte erst ich habe mich verhört, aber sie ging - seitdem nimmer!
      was kann das sein :O

    • Des RÄtsel`s LÖsung

      Ich versuchte Heute wieder einmal das Problem mit meinerDWA in den Griff zu bekommen, den es Nervt, wenn man eine DWA hat - aber sie nicht geht.

      Nun ja, den Fehler´n nach, kommt es von der Heckklappe - Stellmotor oder Kabelbruch. Ich schrieb ja oben, Ich wechselte den Schließzylinder, Taster und Schloss - vergebens.

      Heute machte Ich mich darüber mal alle Kabel was von der Heckklappe in die Karosserie gehen, mal zumessen - und Sichtprüfung.

      Wie soll`s auch sein - alles in Ordnung!!!!!!!! Ich war am Ende!

      Was Nun??

      Irgendwie zog mich was an das Komfortsteuergerät. Wie ich oben schrieb, ging einmal bei der Hitze in den Letzten Tagen beim Zuschließen der Hupton, ich dachte ich hatte mich verhört, aber es war so. Kabelbruch?? - aber es war ja alles in Ordnung nach der heutigen Prüfung.

      Also, Komfortsteuergerät ausgebaut, geöffnet und siehe da: KALTE LÖTSTELLEN!!! 7 STÜCK. Nichts wie den Lötkolben raus und nachelötet - es geht wieder.
      beim öffnen 2 x kurz Hupen - beim schließen 1 x Hupen, sehr dezendes Hupen - nervt nicht.

      Ich wollte nur die Lösung her schreiben, falls ihr mal Probeleme habt, kauft nicht gleich ein neues bei VW ( 189 Euro ). Nachlöten und die Sache geht wieder.

      Mfg Mario