Golf 4 1.6l Motor Probleme

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 4 1.6l Motor Probleme

      Hy Leute....

      Ich hab mal ne Frage und zwar:

      Wenn ich mit meinem Golf 4 1.6l Bj. 98 einbisschen rumfahr...ihn dann kurz aussmache und wieder an, hat er Probleme beim starten d.h er springt nicht richtig an...hab schon an die Batterie gedacht aber daran liegts auch nicht....Zündkerzen hab ich auch schon gewechselt....

      Kann mir vielleicht jemand weiterhelfen?!

      Danke

      Grüssle

    • Zündkerzenkabel oder Anlasser, das Problem mit dem Anlassen kann mehrere Ursachen haben.


      Gruß Timo (Golf_IV)

    • Original von kwoth84
      Ich denke da ist ein Temperaturfühler vom Motor etwas lahm geworden, da es ja anscheind nur bei warmem Motor auftritt.


      Das wäre jetzt auch meine Vermutung gewesen! Das Problem kennt man ja! X(
    • Original von solid123
      und ist des übel zu richten oder bekommt man das noch selber hin ?!

      und wie teuer ist der spass ungefähr?!


      Ich nehm mal an da wirst du so mit 250€ - 300€ rechnen können!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von BlackRod ()

    • 300€ für was? einen temperaturfühler?

      Also Temperaturfühler kostet ca. ~30€ glaub ich beim Freundlichen ...

      einbauen kann man ihn selber.... am besten mal suche benutzen, findet man auch ne anleitung/beschreibung wo der sitzt.

    • Genau diese Probleme habe ich derzeit auch.. Schau mal nen Thread weiter unten.. :D

      Habe mich grade mal erkundigt.. Der kostet 28 Euro..

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von BJ.Berlin ()

    • Original von * Seb
      300€ für was? einen temperaturfühler?

      Also Temperaturfühler kostet ca. ~30€ glaub ich beim Freundlichen ...

      einbauen kann man ihn selber.... am besten mal suche benutzen, findet man auch ne anleitung/beschreibung wo der sitzt.


      UPS! Ich hab mich vertan! Sorry! *ascheaufmeinhaupt* :rolleyes:
    • Hallo,

      dein beschriebenes Problem tritt bei mir auch mittlerweile wieder auf. Das Problem liegt aber nicht in einem kaputten TempSensor. sondern einfach an der Verdreckten Drosselklappe.
      Diese sollte ausgebaut werden und gründlich gereinigt wieder eingebaut werden, danach hast du für ca. 1 bis 1,5 Jahre ruhe bevor sich der spass wiederholt.

      Mfg
      Christian

    • Hat jemand evt. mal die Teilenummer von dem Temperaturfühler des Motors??
      Habe heute den faschen Fühler von VW bekommen.. Auf nichts kann man sich bei den Spezies verlassen.