VAG-COM meldet Fehler im AUDIOSystem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • VAG-COM meldet Fehler im AUDIOSystem

      Hi Leute,

      habe heute morgen mein VAG-Com Kabel bekommen und doch gleich mal getestet was mal alles so machen kann :-))
      Habe dann den Fehlerspeicher des Audiosystems ausgelesen und folgende Meldung bekommen

      2 Fehler gefunden:
      00882 - Zuendanlassschalter (Klemme S) (D)
      49-10 - Keine Kommunikation - Internittent
      00875 - Hochtonlautsprecher hinten links (R14)
      36-00 Unterbrechung


      Hat jemand ne Idee was das heißen soll ????????

    • das was dasteht???unterbrechung halt! entweder im lautsprecher selbst oder wackler am kabel, stecker etc. wenn der lautsprecher geht mach die keine gedanken, wird halt bei nem schlagloch der stecker etwas verrutscht sein.

    • Wuerd mal die Fehler loeschen und beobachten ob die noch Oefters auftreten .

      Golf 5 GTI|S3-Power|DSG|Bilstein B14|8,5x19 Rotiform BLQ|OPS|RVC dynamisch|PFSE|Mk6 A-Brett|RNS510|SDS|GRA mit Mk7-Hebeln|MFL Scirocco MJ2016|DWA+|Climatronik Mk7|Media-/Aux-In|CC-Aussenspiegel|BSH Dogbone|S3-Achsschenkel|OEM Upgrade Subwoofer|Vorfeldkamera mit FLA, VZE u. LA|BSH Comp.CatchCan|Neuspeed Power Pulley|CF Parts|S3 Bremse vo/hi|W.A.L.K.|OEM getoente Scheiben hinten vom Mk6|3D MJ2016 Premium KI|more to come...