tacho geht nicht !

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • tacho geht nicht !

      hallo ich habe probleme mit meinen tacho ! geschwindigkeitsanzeige bleibt bei null ! tankananzeige schwankt ! das kombiinstrument wurde heute bei Vw gegen ein anderes ausgetauscht ! nix ! Der Geber am Getriebe wurde getauscht ! nix ! nun wurde mir gesagt das ich ein neues Getriebe brauche !!!! hat jemand einen tipp woran es noch liegen kann ?! es kann doch nicht sein ein neues Getriebe weil der Tacho nicht geht......

    • oder die leitungen vom geber zum tacho sind schadhaft ( marder ) am besten mal ohmmeter am tachostecker anschliessen den geber drehen und schauen ob ein "sinnvolles" signal kommt dabei den kabelbaum auch bewegen und nach kaputtenstellen untersuchen und zwar vom geber bis zum tacho stecker(blauer stecker).

    • also bei Vw wurde mir gesagt im Fehlerspeicher stand "unplausibles Singnal" (hoffentlich richtig geschreiben ) wenn die leitungen defekt wäre würde da "Kurzschluß" stehen

    • ich habe beobachtet das bei Regen oder feuchten Wetter der Tacho kurzzeitig funktioniert !könnte das ein Anzeichen für ein defektes Kabel sein ?! ist es schwierig das kabel vom Geber zum Tacho auszuwechseln ?

    • ja da das schmutzwasser ein kontakt überbrücken kann was im trockenen zustand nicht ist wobei ich hier mir mal die kontakte vom stecker am getriebe nochmal genauer ansehen würde. klingt fast nach einem stecker problem die leitung zu tauschen sollte nicht all zu schwer sein nur leider kann ich das nicht aus erfahrung nicht sagen

    • Schau dir mal die Kabel unterhalb der Batterie bzw. überm Anlasser an. Das sind schwachstellen bei den ersten Modelljahren. Beim Anlasser sind die KAbel teilweise nur in Isoband gewickelt statt mit Wellrohr versehen. Das führt dann zu Scheuerstellen am Kabelhalter auf dem Anlasser.

    • Hi,

      also klingt jetzt blöd, aber hast du mal alles Sicherungen durchgeprüft.
      Bei meinem Golf war es damals eine Flachsteckersicherung auf der Fahrerseite
      in dem Kasten die defekt war und deshalb ging der tacho nicht und die tankanzeige
      hat geschwankt.

      LG

    • Hey,

      ich kanns dir nicht mehr genau sagen.
      Überprüf doch einfach mal alle Sicherungen im Sicherungskasten neben dem Lenkrad.

      LG Oli

    • hatte das gleiche problem vor ca. 4 monaten, es war ein kabelbruch, ein bekannter der kfz-mechaniker ist hat das kabel repariert. allerdings ist mein wagen momentan wegen gleichem defekt wieder in der werkstatt, berichte sobald ich die ursache weiss!

    • Servus


      Ich weiß, sehr, sehr alter Beitrag…

      … der mir aber sehr weiter geholfen hat. :)


      Mal so als Erfahrungsbericht von einem Golf IV Model Jahr 2000:


      Wir hatten jetzt auch das Phänomen, das die Geschwindigkeitsanzeige nicht mehr funktionierte

      und die Tankanzeige auch irgendwie komisch war.

      Eigentlich mussten wir nur die kleine 10 A Sicherung tauschen,

      und das Kombi Instrument war wieder OK.

      Sicherung 7 im Sicherungshalter, Schalttafel links

      TN: N 102 615 03 Flachsicherung 10A –rot-


      ABER :P


      Trifft das vorher geschrieben auch zu, denn:

      Das Kabel zu dem Gerber am Getriebe war unter der Batterie bereits repariert

      und hat sich mal wieder kurz geschlossen,

      weil der Mader schon wieder im Motorraum unterwegs war,

      und deshalb das Kabel zum Geber am Getriebe komplett ab war,

      und deshalb auch die Rückleuchten auch nicht mehr funktioniert haben!

      mfg

      P.S.:
      Im Fehlerspeicher war kein Fehler abgelegt.

      --- Es ist mir bewusst, dass die Beiträge auf die ich antworte teileweise sehr alt sind, aber das sind andere Sachen auch, sowie mein Bora, ich oder GolfIV.de ;) ---