zu hoher Verbrauch, 1,8T

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • zu hoher Verbrauch, 1,8T

      Hi Leute

      Ich habe schon längere Zeit ein Problem mit dem Verbrauch meines Jubis
      Bin gestern 72 Km gefahren und der Tank war danach halb leer :(

      Das ganze innerorts, bei ganz normaler Fahrweise

      Mein 1,9TDI braucht bei der Fahrweise evtl ca 6 - 6,5 Liter, der Jubi hat laut MFA mal eben 16 , 17 Liter und mehr da stehen

      Die Leistung ist jedoch voll da , es sind auch keine Fehler abgespeichert
      Klimaanlage lief auch, jedoch rechtfertigt das für mich nicht den Verbrauch - der ja höher als am 5er R32 DSG ist, den ich ab und zu fahre

      Was kann das sein?
      Hat noch jemand dieses Problem ?

      Habe jetzt 64 000 Km auf der Uhr
      1,8 T AUQ

      Was sollte man zu erst tauschen, LMM, Kühlmitteltemperaturgeber oder Lambdasonde? Es müssten bei einem Defekt doch Fehler im Speicher sein, oder? :evil:

      Seit 1/2008 Golf IV R32 Blue Anthrazit Perleffekt

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Turbotime ()

    • Hallo,

      Ich würde sagen der Kühlmitteltemperaturgeber einen weg hat und dauernt dem Steuergerät sagt das der Motor kalt ist.
      Beim LMM würdest du etwas an der Leistung merken und evtl. einen Fehler haben.
      Und die Lambdasonden geben sofort einen Fehler ab so war es bei mir.

      Wie hoch ist der Momentanverbrauch im Leerlauf wenn der Motor warm ist, normal sind es ja 0,9-1,2 L pro Stunde laut MFA

      Gruß Christian

      Life is short, enjoy the ride !