V5 Leistungsverlust bei 4400rmp. Fehlerspeicher leer. bitte um rat

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • V5 Leistungsverlust bei 4400rmp. Fehlerspeicher leer. bitte um rat

      hey leute,
      ich habe einen spürbaren leistungseinbruch in jedem gang bei genau 4400umdrehungen.
      im fehlerspeicher sind keine fehler, das diagnose gerät gibt alle motorsteuerzeiten als korrekt aus! die werkstatt kann keinen fehler finden.

      untenrum geht der wagen sehr zügig, aber kämpft sich doch relativ mühsam an die vmax ran. man merkt bei besagter drehzahl ein leichtes rucken im gaspedal..

      ich hab vorhin einen offenen k&n montiert.. jetzt HÖRE ich zudem deutlich, dass bei genau 4400umdrehungen das laute brummen des k&ns schlagartig aufhört.. als würde der motor keine luft mehr ziehen.

      ich lese hier oft das der lmm was damit zu tun haben könnte... aber auch in diesem fall?

      hat jemand eine ahnung? wäre euch sehr dankbar

      motor ist ein V5 mit 170ps. steuerkette ist nagelneu gewechselt und wie gesagt das diagnose gerät findet keinen fehler.

      mfg

    • Wist dir wohl einen neuen lmm kaufen müssen weil offene luftfilterkästen und k&n mögen die gar nicht!

      vr6specialist.nl/tuning/tekst/cases.php?t=nl&case=1218122538

      .....................Golf 4 V6 Turbo zu Verkaufen
      ................

      Mangelndes Reaktionsvermögen am Start;

      wird durch ein "deutliches"Plus an Mehrleistung ausgeglichen....
    • sehr warscheinlich der LMM da bei diesem kein Fehler abgelegt wird. Der gibt einfach falsche werte und somit läuft er besch***en

    • hi, also kurz zum verständniss. den k&n habe ich erst heute montiert und den wagen damit maximal 50km bewegt.

      die probleme sind ja schon viel länger da, kann also nichts mit dem offenen luffi zu tun haben!

      und zum motorverhalten.. er hat einen super ruhigen leerlauf, der spritverbrauch passt auch und die vmax wird auch erreicht.. nur ziemlich träge bis 220-230! wenn die straße ein bisschen bergauf geht ist bei 190-200 schluss.

      spürbar / hörbar ist halt nur dieses symptom bei 4400umdrehungen.

      in einem anderen forum wurde ich darauf hingewiesen,dass es mit dem umschalten des schaltsaugrohres zusammenhängen kann

      mfg

    • Also das Schaltsaugrohr sollte bei 4000U/Min schalten, kannst es ja mal im Stand probieren. Tritt der Fehler nur bei warmen/kaltem Motor auf? Bleibt der Wagen bei der Drehzahl nur kurz hängen oder ruckelt er mehrmals? Bei mir beschleunigt er gut durch bis zum Begrenzer (gerade vorhin gegen einen Golf2 getestet :] ), dafür habe ich einen leicht unrunden Leerlauf, Motor 150PS AGZ.
      Gruß

      Olli

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Wölfchen ()

    • Oder fahre doch mal zu jemand der dir deinen LMM mitloggt, und dann suchst jemand der dieses Problem nicht hat, der auch mal nen LOG macht von seinem LMM... dann kannst die werte gegenüber stellen... Ich mach dir wenn du aus meiner Nähe bist gerne mal kostenlos ne Logfahrt

      Chiptuning selbst gemacht -> Der speed-concept.de Kundenflasher .... Tunen kann nun jedermann einfach selber .... [img]http://www.speed-concept.de/Banners.gif[/img]

    • Original von Wölfchen
      Also das Schaltsaugrohr sollte bei 4000U/Min schalten, kannst es ja mal im Stand probieren. Tritt der Fehler nur bei warmen/kaltem Motor auf? Bleibt der Wagen bei der Drehzahl nur kurz hängen oder ruckelt er mehrmals? Bei mir beschleunigt er gut durch bis zum Begrenzer (gerade vorhin gegen einen Golf2 getestet :] ), dafür habe ich einen leicht unrunden Leerlauf, Motor 150PS AGZ.
      Gruß

      Olli


      wie teste ich das denn im stand ob und wo das schaltet? wie merke ich das denn

      das symptom tritt bei warmen sowie kalten motor auf. drehzahl bleibt nicht hängen und der wagen beschleunigt auch durchgängig ohne ruckeln etc.

      man merkt halt nur im gaspedal für einen sekundenbruchteil das sich da irgendwas im motor tut, und das ansauggeräusch welches durch den k&n erzeugt wird hört schlagartig auf!

      mfg
    • wenn nichts ruckelt oder stockt und die Leistung konstant bleibt wird es kaum der LMM sein.
      Lass doch mal den Motor im Stand laufen, mach die Haube auf und geb Gas bis über 4000 U/Min dann sollte sich der Hebel am Schaltsaugrohr bewegen (vorne rechts am Motor).

      Kannst auch probieren ob sich dieses Teil bei ausgeschaltetem Motor von Hand bewegen lässt, bei mir kann man es leicht eindrücken, geht dann in die Ausgangsstellung zurück. Oder einfach mal über die Stellglieddiagnose ansteuern.
      Da fällt mir ein... wenn du Egas hast brauchst du warscheinlich eine zweite Person die Gas gibt, bei Seilzug-Gas kann man das vom Motor aus.
      Vielleicht ist dieses Verhalten auch normal?

    • Warum muss ein defekter LMM ruckeln oder stottern?

      Chiptuning selbst gemacht -> Der speed-concept.de Kundenflasher .... Tunen kann nun jedermann einfach selber .... [img]http://www.speed-concept.de/Banners.gif[/img]

    • Er kann auch einfach oben rum nicht mehr genug Luftmasse machen, und dadurch viel zu mager laufen .... Was nach einer Weile zum Motorschaden führt !!!

      Chiptuning selbst gemacht -> Der speed-concept.de Kundenflasher .... Tunen kann nun jedermann einfach selber .... [img]http://www.speed-concept.de/Banners.gif[/img]

    • Original von TMS-Tuning
      Er kann auch einfach oben rum nicht mehr genug Luftmasse machen, und dadurch viel zu mager laufen .... Was nach einer Weile zum Motorschaden führt !!!


      und woran kann das liegen bzw was kann ich dagegen tun?
    • soviel ich weiß kannst den LMM am besten testen ob er hinüber ist oder nicht, wennst ihn einfach absteckst und mal fährst. Denn dann startet sich son Notlaufprogramm für den LMM. Wenn er dann wieder schön fährt bei 4400 U/min. dann weißt das es der LMM ist.

      Andernfalls... naja ist es schwer ne Ferndiagnose zu geben!