Motor wird nicht richtig warm

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor wird nicht richtig warm

      hallo leute
      habe ein problem und zwar normalerweise steht meine motortemperatur immer bei 90 grad wenn ich fahre aba seit ein paar tragen kommt er nur auf 70 bis 80 grad egal wie lange ich rumfahre! woran kann das liegen? das komische ist das wenn ich irgendwo stehe aufm parkplatz zum beispiel und das auto einfach nur so laufen lasse ohne zu fahren kommt er fast auf 90 grad aba sobald ich weiterfahre geht die temperatur runter bzw der anzeiger! woran kann das liegen? hatte schonmal jmd so nen problem oder weiß woran das liegen könnte??? würde mich üba nen paar antworten freuen!

      greetz

    • da ist zu 99 % das thermostat im eimer.Das Thermostat verbindet quasi den kleinen Kühlkreislauf mit dem großen. Wenn der Wagen kalt ist, ist das Thermostat geschlossen, sodass nur der kleine Kühlkreislauf genutzt wird. Sobald dann einen bestimmte Betriebstemperatur erreicht ist, wird das Thermostat geöffnet und der gesamte Kühlkreislauf genutzt.

      Bei dir ist vermutlich das Thermostat immer vollständig geöffnet. Das hat dann zur Folge, dass der Motor nicht heiß wird. Er schafft es nicht, den gesamten Kühlmittelkreislauf auf Betriebstemperatur zu bringen. Bei mir hab ich es damals nichtmal während einer Vollgas-Autobahnfahrt geschafft. Das liegt daran, dass der Fahrtwind zu stark kühlt.
      Wenn du nun an ne Ampel fährst, kannste der Nadel beim Klettern zu schauen. Durch den fehlenden Fahrtwind schafft er es nun wärmer zu werden.

      Also das Thermostat muss wohl neu. Danach wirds wohl i.O sein.

      Einen kaputten Temperatursensor shcließe ich aus, da die angegebenen Macken nicht dazu passen. Bei nem defekten Sensor macht die Nadel meist Murks, fällt von warm wieder auf null zurück etc.

    • hallo vielen dank für die antwort! also wenn es das thermostat sein sollte kann man das irgendwie prüfen oder sehen wenn es kaputt ist also kaputt wird es wohl irgendwie ja sein oder so!! kann man das selber austauschen oder sollte das in der werkstatt gemacht werden wenn je mit welchem preis muss ich rechnen bzw. welcher preis sollte angemessen sein?

      greetz

    • Du kannst ja mal den unteren Kühlerschlauch berühren und testen, ob der mit dem oberen gleichzeitig warm wird oder erst später bei thermostatöffnung.

    • Original von navi2003
      Du kannst ja mal den unteren Kühlerschlauch berühren und testen, ob der mit dem oberen gleichzeitig warm wird oder erst später bei thermostatöffnung.


      also meinst du wenn der motor kalt ist dann auto laufen lassen haube auf und abwarten oder wie?



      wie schlimm ist das eigentlich wenn das thermostat kaputt ist?? kann da irgendwas passieren? war jetz bei vw und die wollten 142 öcken dafür ham ich hab gedacht ich guck nich richtig! is das normal? am besten wohl doch selber machen! hat jmd ne gute anleitung oder so wie ich vernünftig dran komme? hab zwar das jetz helf ich mir selbst buch aba da steht das nich vernünftig drin! würd mich freun falls irgendwer mal nen paar bilder oder ne vernünftige anleitung posten würde!

      greetz
    • ja freie werkstätten schon ok! atu? sonst gibts hier bei mir kaum was in der umgebung! mit welchen preis muss ich rechnen? sollte der preis unter 142 uro liegen oda was? wenn ja wieviel?

      greetz

    • das ist schon schlimm! ich habe schon einen motor abgeschossen dadurch.
      z.b. auf der autobahn wenn du mal mehr am gas hängst wird dein motor warm, also zumindest im zylinder wo der kraftstoff verbrannt wird. aber du hast ja durch das defekte thermostat das kalte kühlwasser im motor

      ausserdem ist dein verbrauch sicherlich gestiegen.

    • ja mein verbrauch ist schon ein wenig gestiegen jedenfalls bilde ich mir das ein weiß nicht ob das auch stimmt! naja autobahn fahre ich im moment schon gar nicht mehr fahre nur das nötigste also zur arbeit und zurück und das wars! sind ca. 7,5 km hin und 7,5 zurück ansonsten fahr ich im moment kaum was! aba wie gesagt kann man das selbst machen?????? normal schon oder nicht? hat irgendwer ne anleitung?

      greetz

    • Hatte dasselbe Problem (leider neues Thema eröffnet und erst später diesen thread gesehen)

      Bei mir war ein Riss im Schaufelrad der Wasserpumpe schuld dran (laut VW Werkstatt) obwohl ich auch auf den Thermostat getippt hätte. Im Nachhinein würde ich aber erst den Thermostat tauschen lassen und dann 1-2 Tage fahren. Sollte das Problem noch immer da sein, kommt die WaPu auch in Frage. Das wird aber teuer (360 Euro wollten sie bei mir haben)

    • mmmh wapu ist immer teuer hoffe mal nich das es das bei mir is! ham die bei vw was gesagt wie das passieren kann bzw welche ursachen? zu hohe belastung oder sowas? hoffe bei mir liegt es am thermostat werde es nächste woche merken ;) und dann schön berichten!

      greetz