2 x Golf mit hohen ölverbrauch

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 2 x Golf mit hohen ölverbrauch

      hi
      sorry das ich nen neues Thema auf machen habe aber bei der such auf Anhieb nix gefunden was gleich is wen ja sorry

      zu meine Problem:

      ich habe einen Golf 4 1.4 bzw. es geht um 2 der Autos und zwar war der Verbrauch an öl sehr hoch deswegen wurde es umgestellt auf 10w40 dadurch sollte sich der verbrauch verringern doch ich hatte vor 2 Monaten den Wechsel und heute war es fast leer. die im Autohaus meinten das der Motor ein weg hat ölabstreifringe oder etwas anderes. Nur was jetzt das seltsame is das meine Eltern eben das selbe model haben und es bei ihnen genau das selbe ist nur das bei ihnen noch ab und an blauer Rauch aus dem Auspuff kommt.
      ist das alles normal?
      oder ist evtl. etwas durch Kulanz über vw regelbar bzw. ist jemanden etwas darüber bekannt oder was könnte das Problem sein an diesen großen Ölverbrauch?

      Über antworten wäre ich sehr dankbar

    • servus....
      habe selbst so einen hohen verbrauch gehabt...les mal in deinem handbuch was da drin steht...1000km = 1l ;) aber das thema wurde hier schon oft diskutiert. glaube manche hatten den öldeckel getauscht gegen einen anderen,aber ob dass geholfen hat weiß ich leider net...

    • hat evtl. jemand nen link zu den andere threads?
      aber das 1l auf 1000km endspricht doch sicher dem verbraucht bei longlife öl oder?
      da müsste es doch durch eine Umstellung auf 10w40 anders sein?
      und der Mechaniker meine heute zu mir das da nur was am Motor defekt sein kann...

    • Hallo...

      bei dem Öldeckel handelt es sich um die:

      VW TN. 03 103 485 AE für Fahrzeuge mit Ölstandsensor

      Kostet ca 6,-€

      Gruß greg

      Ach ja ist für den 1,4 vorgesehen ob für weitere Motoren zulässig keine Ahnung

    • Original von flause
      hat evtl. jemand nen link zu den andere threads?
      aber das 1l auf 1000km endspricht doch sicher dem verbraucht bei longlife öl oder?
      da müsste es doch durch eine Umstellung auf 10w40 anders sein?
      und der Mechaniker meine heute zu mir das da nur was am Motor defekt sein kann...


      Benutzt die Suche! Da findest du mind. 10 Threads!

      ABer zum Thema...bei meinem alten 1.4er war es genau das selbe. Bin zu VW, hab die Zündung etc. neu einstellen lassen und gut is!
      MfG ThirdFace

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ThirdFace ()

    • moinsen, hab genau das selbe problem bei meinem 1.4l...der frisst öl wie sau...
      @thirdface: was genau hast du damals machen lassen? erinnerst du dich noch? wäre interessant zu wissen...

      spritverbrauch ist auch sehr hoch...was sagen andere 1.4l fahrer? liege zwischen 11 und 14l je nach fahrweise

    • Hidiho,
      ich hab auch nen Golf IV bj 2002 und finde den ölverbrauch auch schon ziemlich stark. Alle 2 bis 3 Monate muss ich was nachkippen.
      Und sparsam ist er auch nciht. 8 bis 8,5 l frisst meiner.
      mfg
      Sheepy

      Feinstaub + Drehmoment = Spaß

    • Original von golf4psycho
      moinsen, hab genau das selbe problem bei meinem 1.4l...der frisst öl wie sau...
      @thirdface: was genau hast du damals machen lassen? erinnerst du dich noch? wäre interessant zu wissen...

      spritverbrauch ist auch sehr hoch...was sagen andere 1.4l fahrer? liege zwischen 11 und 14l je nach fahrweise


      11-14 Liter :rolleyes: Loch im Tank?!
      Habe einmal in den ganzen Jahren 11,5 Liter verbraucht. Von Hamburg in den Harz mit fast nur Vollgas und 3 Leuten plus Gebäck.

      Ansonsten pendelt sich das um 8 Liter ein im Drittelmix.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bensen ()

    • Also meiner Frist auch jedemenge öl.... naja es lag bei mir eher an irgendeiner Kurbelwellenentlüftung die nicht ganz fest war, da lief das öl immer raus.

      Jetzt liege ich bei ca. 0,75 - 1L auf 1000KM

      und der Spritverbauch im GAS betrieb welcher ca. 20% höher sein soll als im Benzinmodus beläuft sich auf 7,5L auf 100KM!!!!!!

      fahre also mit 51L GAS im Schnitt ca. 675 KM und mit Benzin habe ich es mit 55L auf gut 770KM gebracht also ca. 7,1L auf 100KM


      BJ 98 und jetzt 93000KM auf der uhr