Motor geht aus nach Batteriewechsel

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor geht aus nach Batteriewechsel

      Hallo Leute,

      ich habe Gestern eine neue Batterie eingebaut und nun habe ich das Problem, das der Wagen nach dem Starten direkt wieder ausgeht und nur mit einem Tritt aufs Gas weiterläuft. Ist ein 2.0 Liter AQY Bj. 2000. Jemand eine Idee ?? Hab schon mal gesucht aber nichts passendes gefunden.

      Gruß Holger

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Millway ()

    • Es kann sein das durch das Abklemmen der Batterie die Drosselklappe ihre Lernwerte verloren hat....musste zum Freundlichen und der führt ne Grundeinstellung durch! =)

      Kommt zwar eigentlich sehr selten vor, aber was anderes fällt mir jetzt auf Anhieb nicht ein! ;)

      OEMplus - 19" BBS - Gewinde - Jubi-Look ---> mein Umbauthread! =)
    • Hallo Zusammen,

      sollte ich das vielleicht vergessen haben ?

      Gruß Holger

      Was allerdings noch wichtig ist, ist das man das MSG für min 15 Minuten
      Stromlos macht, damit ein Reset (oder was auch immer) durch geführt wird.

      Das Steuergerät merkt sich von einigen Gebern so genannte Lernwerte (oder modern: Cache). Um diese Lernwerte zu entfernen, kann ein Steuergerätreset durchgeführt werden. Das Steuergerät wird dadurch gezwungen, diese Werte danach komplett neu anzulernen.
      Minuspol von der Batterie abklemmen, ca 5-10 Minuten. Dann wieder anklemmen.
      Zündschlüssel ins Zündschloß und Zündung an, aber nicht starten.
      Wer hören will wie sich die Drosselklappe einstellt, kann wieder zur offenen Haube gehen.
      Ist sehr gut zu hören. Wichtig, 5 Min warten.
      Wagen starten, aber ohne Gas geben!!!!!! Das ist sehr wichtig, sonst hat sich der ganze Vorgang erledigt. 5 Min im Standgas laufen lassen.
      ...
      Der gesamte Lernvorgang dauert etwa 50 km Fahrtstrecke.
      In dieser Zeit möglichst alle Fahrvorgänge durchspielen. Mal bis Höchstdrehzahl ausdrehen, mal untertourig fahren.

      Bei jeder Veränderung die man am Motor vornimmt (K&N Filter, Sportauspuff etc.)
      kann man den Vorgang wiederholen.

      (c) Carfanatic - audi-speed.com

    • Sorry, vielleicht habe ich mich falsch ausgedrückt, wenn ich nach dem Starten etwas Gas gebe, läuft der Wagen einwandfrei, wenn ich kein Gas gebe, sackt die Drehzahl unter 500 Umin und geht so halt manchmal sogar aus. Wenn er nicht aus geht, fängt sich die Drehzahl und er läuft normal.

      Gruß Holger

    • Original von Millway
      Sorry, vielleicht habe ich mich falsch ausgedrückt, wenn ich nach dem Starten etwas Gas gebe, läuft der Wagen einwandfrei, wenn ich kein Gas gebe, sackt die Drehzahl unter 500 Umin und geht so halt manchmal sogar aus. Wenn er nicht aus geht, fängt sich die Drehzahl und er läuft normal.

      Gruß Holger



      Jaaa lass mal in der Werkstatt die Drosselklappe neu anlernen...liegt zu 90% dadran!
      OEMplus - 19" BBS - Gewinde - Jubi-Look ---> mein Umbauthread! =)