Motor springt warm schlecht an!!

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor springt warm schlecht an!!

      ich habe das Problem das wenn ich meinen Wagen warm hinstelle und dann nach 5 bis 10 min wieder starten möchte, ich richtig orgeln muß bis er anspringt. Ich habe einen 110PS TDI. Wenn der Motor kalt ist dann brauche ich nur mit dem Schlüssel winken und er geht an.

      Was kann das wohl sein? Hatte sowas schonmal einer?

      Ich hoffe es kann mir jemand helfen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von elsinio ()

    • kann mehrere ursachen haben... anlasser, eventuell batterie...

      hatte auch dieses problem... hatte meinen letztes jahr chippen lassen und da hatte mein chiptuner den fehler im msg gefunden... sowas in der richtung hatte er gesagt - ich weiß es nicht mehr genau: ab einer bestimmten temperatur war bei der spritmenge oder spritzbeginn alles ausgenullt im entsprechenden kennfeld... fehler lag also schon ab werk vor...

      er hatte die werte korrigiert und seit dem alles top... hatte er schon öfter mal!

      fahre den 90ps vep tdi(alh)

    • Ich hatte das bei meinem 90 PS TDI, nachdem ich so ziemlich alles gteauscht hatte war es am Ende doch der Anlasser.
      Der schafft mit dem Alter die Anlassdrehzahl bei warmen Motor nicht mehr. Bekommt man aber realtiv günstig bei Ebay!

    • Habe auch ein ähnliches Problem dei mir Springt er immer etwas schlechter an!
      Aber bei meinen Schwiegereltern die den selben haben (auch 1.9 TDI, 90PS) geht der sofort an!!
      Habe auch schon Den Anlasser und dieverse andere Sachen getauscht!
      Kann das sein das die Batterie zu alt/schlecht ist???

      MFG Hille

      Ich schreibe ungern neue Beiträge, da ich mich immer so schlecht an die Lügen vom letzten Mal erinnere.


      Früher saßen Patrioten in der Regierung und Verbrecher im Gefängnis. Wie sich doch die Zeiten geändert haben !!!
    • ALso ich hatte das Problem auch mal, aber da hatte ich ganz einfach Benzin anstatt Diesel getankt :D?(

      Habe dann mit Diesel aufgefüllt. ist zum Glück alles gut gegangen. Kraftstofffilter gewechselt etc.

      :tongue:

    • LOL.... wenigtens voll gemacht??? (mit Benzin) :D

      Ich schreibe ungern neue Beiträge, da ich mich immer so schlecht an die Lügen vom letzten Mal erinnere.


      Früher saßen Patrioten in der Regierung und Verbrecher im Gefängnis. Wie sich doch die Zeiten geändert haben !!!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hille ()

    • Hallo Leute

      Ich hatte das Problem bei meinem Golf auch nur wenn er warm war, ging er auch schwer an mußte länger orgeln lassen bis er dann kam.

      Bei mir war es der Temperaturfühler der für das Steuergerät und Cockpit zuständig ist.

      2Std arbeit neues Termostat eingebaut und der Wagen spring auch wieder super an wenn er warm war.

      Gruß Golf IV V6

      Gruß, Golf IV V6

    • Ist im Normalfall das Thermostat das die Kühlmitteltemperatur misst.
      Ist ne Krankheit bei fast allen Golf iv.
      Steht aber dann im Fehlerspeicher drin.
      Kostenpunkt 25 Euro + 2 Liter Kühlflüssigkeit. Ist in 15 min erledigt ;)

    • Original von Mz1082
      Ist im Normalfall das Thermostat das die Kühlmitteltemperatur misst.
      Ist ne Krankheit bei fast allen Golf iv.
      Steht aber dann im Fehlerspeicher drin.
      Kostenpunkt 25 Euro + 2 Liter Kühlflüssigkeit. Ist in 15 min erledigt ;)


      Aber bitte nicht verwechseln mit dem Thermostat das den Kühlkreislauf regelt!
      Hier ist der Temperaturgeber/-fühler gemeint! Nicht das am Ende jemand was falsches tauscht... ;)
    • wo es genau sitzt weiss ich jetzt nit, müsste aber irgendwo am zylinderkopf sein, thermostatgehehäuse oder so.

      wie moko81 schon sagte, bei dir geht es um den kühlwassertempfühler / geber!
      das thermostat ist was ganz anderes, trennt den grossen vom kleinen kühlwasserkreislauf!

    • Hatte das Problem auch.
      Neue Batterie eingebaut und seitem Null probleme. Eigentlich hab ichs nie verstanden, weil kalt lief er immer super an, aber egal. Hauptsache jetzt paßt alles wieder...