Kalibrieungszeit Pioneer ANH-P9R

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kalibrieungszeit Pioneer ANH-P9R

      Hallo habe mir heute das Pioneer ANH-P9R eingebaut

      nun war ich schon soweit das ich die

      Kalibrierungsfahrt durchführen sollte

      am Ende bin ich 1 1/2 Std gefahren und nichts ist

      passiert wie lange dauert es denn normalerweise

      doch bestimmt keine 1 1/2 Std !?!

      Was kann falsch sein wenn er es nicht von selber

      beendet ?

    • Das ANH hatte ich noch nicht zwischen den Fingern, wohl aber das Becker und die Navi ist bei beiden ja die gleiche. Normalerweise dauert die Kalibrierung nur 15-30 Minuten, kann es sein das du keinen Sat-Empfang hattest?

    • Also ich kann da nur sagen das (aus welchen Gründen auch immer) die Zeit für die Kalibrierungsfahrt sehr unterschiedlich ausfällt. Ich denke das ich mittlerweile so ca. 20 Becker (verschiedene Labels(Mercedes, JVC, Smart, Porsche) Navis und 2 Pionneers verbaut habe und dabei variierte die Zeit zwischen 5 und 45 Min.
      Also kann bei Dir eigentlich nur irgendwas nicht Stimme´n.

      Bis denn dann TheZero 8)

      Golf 7 Variant Highline 2.0TDI

      Vollausstattung...
    • RE: Kalibrieungszeit Pioneer ANH-P9R

      das einzige navi, was ich mal in den fingern hatte, war das von medion aus aldi oder plus oder so :rolleyes:
      Das hatte nach gut 15min mind. 4 satelliten und konnte mich durch die kleinsten klitschen navigieren.

      30 minuten rumfahren mit dem pkw sollte dem pioneer auf jeden fall genügen, sonst hat entweder das gerät einen fehler oder irgendwo stimmt deine verkabelung zur antenne nicht (ist die evtl. durch irgendwas abgeschirmt?)

      Gruß
      Ronny

    • Mit der GPS-Antenne ist alles ok der Empgang ist

      da was fehlt ist das Tachosignal habe heute alles

      noch mal ausgebaut und überprüft ob das Kabel

      ab oder nicht richtig besfestigt war aber es ist alles

      angeschlossen wenn ich richtig Informiert bin

      ist das Kabel für´s Tachosignal doch das

      blau weiße beim Golf IV oder?

      Naja auf jeden Fall kommt definitiv dein Tachosignal

      an. Ich weiß auch nicht was ich noch für möglicheiten

      habe

    • es war der blau weiße ich habe eben zum dritten

      mal alles ausgebaut und durchgemessen das Kabel

      für´s Tachsignal ist der blau weiße und er hatte

      kein durchgang bis zum Navi habe es jetzt direkt

      verbunden und die Fahrt hat 5 Min gedauert

      jetzt funktioniert alles :) aber eine Frage habe

      ich noch welches Kabel ist das für den

      Rückwertsgang ??

    • bei manchen gibts auch ein grünes kabel, mit dem geschwindigkeitssignal ... aber wenns jetzt geht :))

      Falls du einfach nur ein Dauerplus brauchst, wenn du rückwärts fährst, kannst du das von der weißen Rückfahrleuchte abzweigen - mit Kabelfarben kann ich momentan nicht dienen, da ich den schaltplan nicht auf dem pc habe...aber das können sicherlich andere :)

      Gruß
      Ronny