Probleme mit Leerlaufdrehzahl 1.8T AGU

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme mit Leerlaufdrehzahl 1.8T AGU

      Moinsen!

      Habe seit kurzem das Problem, dass der Motor öfters ( nicht immer ) nach dem Treten der Kupplung bei ca. 1200 1/min hängen bleibt und dann erst langsam nach und nach auf seine eigentliche Leerlaufdrehzahl runter regelt.
      Desweiteren ist mir im Standgas aufgefallen, dass der Motor bei normalem Leerlauf ( ca. 800 1/min lt. Drehzahlmesser ) ganz leicht schwankt. Läßt sich am Drehzahlmesser kaum ablesen, ist aber bei einer Gruppe A Anlage deutlich hörbar wenn er nachregelt.

      Hat jmd dafür evtl. einen Lösungsansatz?? Ist übrigens ein 1.8T AGU Bj 98. Im normalen Fahrbetrieb sind mir bisher jedoch keine negativen Fahreigenschaften aufgefallen. Durchzug usw. stimmt soweit alles.

      Thx

    • Schon mal die Drosselklappe ausgebaut und gereinigt? Auch wenn sie nicht arg dreckig ist macht es schon was aus. Habe ich bei mir auch gemacht, schön mit Waschbenzin gereinigt, wieder eingebaut und anlernen lassen (dazu findest du eine Menge hier im Forum).

    • huhu...ich muss diesen uralt fred nochmal rausholen ;)

      ich habe nun das gleiche problem, es tritt halt auch immer nur im schubabschaltungs-betrieb auf (aus geschwindigkeit kupplung treten und rollen lassen).
      hängt dann bei 1200-1400 umdrehungen.

      im stand ist alles gummigut.
      ich hab die DK allerdings schonmal im mai als ich richtige probleme damit hatte reinigen lassen bie vw (hat sich auch etxrem positiv im verbrauch bemerkbar gemacht )...kann es also tatsächlich schon wieder daran liegen oder hat jemand eine andere erfahrung gemacht ???


      im fehlerspeicher ist nämlich auch nix drin und vw kann sich das nicht erklären...
      trat übrigens erst direkt nachdem auf, als ich mein auto beim freundlichen zur inspektion und temp-fühler tauschen hatte...davor war alles gut ;(

      hoffe mal das es "nur" die DK ist...das geld schwindet aber auch immer schnell ^^

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von GTIneuling ()