Unruhig

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hi Leute,

      also,iich hab folgendes Problem.
      Mein Auto (TDI 100PS) läuft leicht unruhig.
      Wenn das Gas voll durchgetreten ist,merkt man,wenn auch nur leicht,dass es stottert.
      Des Weiteren die Frage:
      Ist es normal das bei über 100 km/h das Gurtschloss der Beifahrerseite wackelt?

      Ich weiss,dass das bescheuerte Fragen sind,dennoch hoffe ich auf Antwort.
      Dankschön.

      ...hat immer was da
    • Die 100 PS TDI´s scheinen da recht empfindlich zu sein. Du meinst auch im Leerlauf dieses "Ruckeln". Ein versuch wäre wenn du den Kabelbaum der Pumpedüse element tauschst. Ist nicht viel aufwand und kostet glaube ich knapp 30€ ohne einbau. Könnte es sein.

    • vampire ich erinnere mich das dein auto ja jenseits der 300tkm iwo ist daher kann das so ziemlich alles sein. der fehler könnte auch iwo im bereich der kupplung /ZMS angeordnet sein.. nen PD element kanns auch sein welches auf dem weg über die wupper ist so langsama ber sicher.. wurde das denn bisher schlimmer ?

    • Da erinnerst du dich richtig,sind mittlerweile 372000 :thumbsup:
      Naja,ich hab schon den Eindruck,dass es schlimmer geworden ist-nicht verherend-aber etwas...
      Auch hab ich die letzte AU ohne Probleme bestanden und jetzt hab ich es nur mit Vitamin B geschafft durchzukommen,weil ja der Motor ein gewisses Drehzahlband dabei halten muss-meiner hingegen sprang bei erlaubten max. 5000 auf 5200.Immer nur kurz.
      Wenn ich jetzt anfang alles zu tauschen kann ich mir ja gleich ein neues Auto kaufen,oder fahre ihn bis er stehen bleibt...

      ...hat immer was da
    • Naja,mag sein-aber ich möchte ja doch die 500000 knacken-ärgerlich wenn man nicht weiss,was da am kaputt gehen ist.Spätestens wenn er nicht merh angeht müsste im Fehlerspeicher ja was stehn,oder?!

      ...hat immer was da
    • hmm ja aber wenns an nem PDE liegt müsste auch jetzt schon was drin sein ..

      "signal unplausibel"
      "Widerstand zu groß/ klein"


      sowas.. nru versteif dich nicht auf den fehlerspeicher.. kann genau so gut ne mechanische geschichte sein die dann natürlich nicht da auftaucht

    • Nee,war neulich vorm TÜV nur der ABS Sensor drin,mehr nicht...
      Ich geh davon aus,dass die AW kaputt sind-aber davon wackelt der Motor ja nicht-ist ja ein seperates Problem,oder?!

      ...hat immer was da
    • Naja,es kommt mir vor,als wär das auch bei konstanter Geschwindigkeit.Allerdings habe ich vor kurzer Zeit anständige Räder und neue Bremsen bekommen-auch das FW ist in Ordnung.

      ...hat immer was da
    • Hast du schon alle Motorlager gecheckt? Daran kann auch das Vibrieren liegen. Wenn du so auf anhieb nix siehst lass mal einen im Leerlau gasgeben und du schaust ob sich der Motor mehr als normal bewegt! Hatte erst letzte woche einen bei dem unten die Pedelstütze kaputt war.

      Gruß aus Aachen, Fabian.