Piepen der Handbremse!?!?!

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Piepen der Handbremse!?!?!

      Hallo,

      hab heute mal das Kabel wo von der Batterie zum Anlasser geht getauscht.

      Dabei ist mir auf gefallen das am Sicherungsträger der auf der Batterie ist bei der ersten Stecksicherung 30 A es verschmort ist. Sicherung war aber nicht durch.

      Wie teuer ist eigentlich ein neuer Sicherungsträger?

      Hab dann auch mal das VAG-Com angeschlossen und einen Fehler bekommen.

      00668 - Bordspannung Kl 30 Signal zu groß
      - Signal zu klein
      - Unterbrechnung
      - unplausiebles Signal

      00283 - Drehzahlfühler vorn links (G47) Der Fehler kommt daher da der ABS-Fühler nicht eingebaut ist.

      Nachdem ich dann das Kabel zum Anlasser getauscht hab hab ich den Motor gestartet und dann ging das mit dem Handbremsleuchten Symbol los.

      Hab dann auch gleich nach dem Stand der Bremsflüssigkeit geschaut, war kurz vor Min, hab es dann auch gleich aufgefüllt.

      Gebracht hat es leider nix.

      Woran kann das liegen?

      Oder ist da was kaputt gegangen da ich ein Kabel vom Siecherungsträger der auf der Batterie ist zum Anlasser gelegt hab da ich am Batteriepol keinen Platz mehr hatte.

      Ich hoffe ihr könnt mir helfen.

    • Kann das sein das du die Batterie kurz abgeklemmt hast ?

      Lösch die Fehler einfach mal, fahr ne Runde und lese den Speicher nochmal aus.

      edit : Wo hast du das Anlasserkabel denn genau angeschlossen ? Lieber wär mir das wenn du dem Kabel nen Kabelschuh verpasst und mit an die Befestigungsschraube von der Polklemme hängst.

      Gruß nightmare

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von nightmare ()

    • Das mit dem schmorenden Sicherungshalter ist ein recht bekanntes Problem, bei einigen Leuten ist deswegen schon die gesamte Karre abgefackelt.

      Neulich erst ein Fall im Motor-Talk Forum.

      UNBEDINGT tauschen!

    • Kenne das Problem ebenfalls hatte mich damals gewundert warum meine Climatronic Plötzlich nicht mehr Kühlt. Alle sicherungen geprüft und dan an denn Sicherungsträger von der Batterie gegangen und gesehen das beide Kontakte von der Sicherung mit Plastik überzogen sind und keinen Kontakt mehr haben konnten.

      Habe von VW dafür aber 100% Kulanz bekommen weil es ein Fabrikationsfehler ist mit Sicherheitsrisiko (Kabelbrant).

      Lg

      Marcel

    • Hi..

      Das kam häufig bei den älteren Sicherungshaltern mit der Metallstrebe zum Batteriepol vor.. bei den neueren mit dem Kabel passierts das nur noch selten...

      Anlasser gehört direkt an die Polklemme, da bräuchte man schon eine 400A Sicherung, damit der Anlasser angesichedrt nwerden kann ;)
      Die Lichtmaschine wird aber an eine der Sicherungen (ganz links, 110A oder 150A) angeschlossen..

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • @Nightmare

      Jup das Auto war ganz ohne Strom wärend ich die Kabel ausgetauscht habe.

      Das Kabel hab ich über den Pluspol an die Batterie angeschlossen, ist so ein Pol für Car-Hifi, wo man das kabel abisoliert und dann mit der Schraube anschraubt.

      @Hurrykane

      Wie wird das in dem Fall mit dem Sicherungsträger geregelt? Mein Golf ist Bj. 6/99

      Meinst du da gibt es noch was auf Kulanz?

      --------------------------

      Wie dick muss denn das Kabel wo vom sicherungsträger zum Pluspol geht sein?

      Weil mein Pol nur noch zwei Kleine Buchsen frei hat.

      Wie soll ich das denn am besten lösen?

    • Würde es auf jedenfall Probieren und de´n Händler drauf ansprechen. Ist ja schließlich nicht mit zu spaßen wenn durch VW`s oder wessen misst auch immer nachher das Auto abfackelt...


      Lg

      Marcel

      P.s.: Ich weiß nur aus rechtlicher sicht sieht es so aus das wenn es schlampige verarbeitung des Trägers ist und dadurch das Auto abbrennen solllte wird VW dafür haftbar gemacht. Da das Problem bekannt ist und ein Sicherheitsrisiko ist.

    • So das Problem mit der Handbremsleuchte ist erledigt.

      Ursache war:

      Am Sicherungsträger auf der Batterie war ja eins Durchgeschmortt



      Hab nun wieder alles angeschlossen und am Montag kommt dann mein neuer Sicherungsträger.



      Aslo wenn die Leute mal bei euch leuchtet dann schaut mal vorne am Sicherungsträger nach, bzw auch mal raus und rein Stecken damit kontakt entsteht.

      Danke für die Antworten.

      Schöne Grüße

      Foeni

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Foeni ()