werde aus climatronic nicht richtig schlau

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • werde aus climatronic nicht richtig schlau

      wenn ich meine CT auf AUTO und eine bestimmte temperatur stelle, dann gehen ich davon aus, dass sie das selbst irgendwie regelt, diese temperatur im innenraum zu erreichen.

      habe das gestern mal gemacht (hatte sonst immer auf ECON und alles von hand geregelt) und irgendwie hat sie dann auch angefangen zu pusten, allerdings wurden im display dann keine pfeile mehr angezeigt wo sie hinpustet und sie hat die ganze zeit nur auf die füsse geblasen?!?!
      aus den normalen düsen kam fast nix raus. nach ner halben stunde haben die füsse geglüht und die nase war abgefroren.
      ist doch nicht normal, oder?

      wenn ich dann auf den pfeil für "auf den kerl pusten" gedrückt hab, ist natürlich der AUTO modus ausgegangen *grmpf*
      mach ich was falsch, oder hab ich was falsch vestanden?

      neben dem AUTO und dem ECON modus gibt es anscheinend noch einen GARNIX modus, wo ganz rechts einfach nix steht (wenn man aus AUTO auf einen der blasrichtungswählregler drückt). was hat es damit auf sich?

    • wenn die klima auf auto steht, regelt sie die luftverteilung selbst, mit manchmal fraglichen verteilungen.

      ist die klima nicht aus wenn sie auf econ steht?? der garnix modus ist manuellsteuerung.

    • ECON ist afaik nur das der nicht den klimakompressor anwirft, der macht also alles um sprit zu sparen.
      im AUTO modus kommt bei mir eigentlich auch immer nur alles aus den füßen(heiten)
      wenn der kühlen muss aber alles von oben.
      denk mal das liegt daran das die warme luft ja eh nach oben steigt und dich so auch heiss macht und die kalte luft halt nach unten fällt.
      Sowas war bei der Standheizung doch auch so ähnlich...

      Der NIX modus ist dann (glaub ich, meinte mein VW futzie in WOB bei der abholung) der modus wo der das ausbläst was du als temp eingestellt hast....

      aufjeden fall ist das verhlten deiner CT nicht gestört... oder unsere beiden habn das selbe :D

    • Also meine CT pustet zuerst auch auf die Füße, dass ist deshalb, damit die Scheiben nicht beschlagen, falls noch Feuchtigkeit im Gebläse ist. Das gibt sich bei mir aber immer nach ein paar Minuten und dann stellt sich die CT auf auf die Düsen im Amaturenbrett um.

      Bei der ECON Funktion arbeitet die CT ohne den Clima-Kompressor in Betrieb zu nehmen, also wie ein normales Gebläse.

      Bei der "gar-nix" :D Funktion wird der Clima-Kompressor bei Bedarf eingeschaltet. Du kannst aber bestimmen wo Du einen geblasen bekommst ;) . Ist fast so wie die Auto Funktion nur das Du das Sagen hast.

    • Bei mir ist es eher umgekehrt wenn ich auf "AUTO" stelle wird alles warm nur meine Füße bleiben relativ kalt, aber ansonsten kann ich mich über meine Climatronic nicht beschweren funktioniert einwandfrei

    • Irgendwo in einer ADAC-Zeitung gings mal ums richtige heizen/lüften im Auto.
      Die haben da auch geschrieben, dass man über den Fußraum heizen und über die normalen Düsen kühlen soll. Und genau so machts auch die CT im AUTO-Modus.

    • Ich habe ein anderes Problem. Wenn 5-Leute im Auto sitzen bleiben die hintere Schlagen beschlagen, egal was ich am Clima eingestellt habe. Kann sein dass mein Climatronic kaputt ist und Luft nicht mehr entfeuchtet? ?(

    • Vermute das es nur daran liegt, das nicht genug trockene Luft nach hinten kommt. Ausströmer sind ja nur vorne, bzw. unter Fahrer- und Beifahrersitz.

      Bei drei Personen auf der Rückbank wird es einfach zu schnell zu warm, dann wird unmerklich geschwitzt und die Scheiben beschlagen (vorne mit den direkten Luftstrom ja kein Thema).

    • Original von Sciper
      ich habe es immer auf auto stehen


      Dann hast du vielleicht keinen Diesel...!? :D

      @all
      Wenn ihr Probleme habt, lasst doch einfach mal die verschiedenen Temperaturfühler checken. Die sind sich nämlich manchmal sehr uneinig.
    • Weil der Motor dann im Winterfast ewig braucht, um auch nur annähernd Betriebstemperatur zu erreichen. Die 30Km, die ich z.B. zur Arbeit fahre, reichen dann meist grade so aus.

      Das Problem ist, dass im AUTO-Betrieb grundsätzlich beide Kühlerlüfter laufen....

    • Original von Michael

      Das Problem ist, dass im AUTO-Betrieb grundsätzlich beide Kühlerlüfter laufen....


      sicher???
      Die Lüfter schalten doch nur ein, wenn entweder der Motor zu warm wird, oder der Klimakompressor einschaltet. (Was im Winter/bei kälte) recht selten der Fall sein dürfte.

      Flo
      :))