HELP: ABS und ESP leuten sporatisch auf

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • HELP: ABS und ESP leuten sporatisch auf

      Hallo,

      heute morgen als ich losgefahren bin ist mir aufgefallen dass im tacho die leute des abs und des esp leuchten. Habe dann angehalten und den Motor ausgemacht. Nach neustart leuchtete nur noch eine leuchte, also nochmal aus und wieder an. Nun waren beide leuchten aus, seiterher ists nichtmehr aufgetreten.

      Was kann das gewesen sein? Muss ich in naher zukunft mit einem völligen Ausfall rechnen?

      Gruß
      Simon

    • deine batt hattest aber nicht abgeklemmt oder...kenns halt z.b. vom audi dass wenn de da die batt abgeklemmt hast einmal um den block fahren musst bis es wieder ausgeht...wie gesagt nur mal son gedanke

    • Ach hat der TDI den Bremslichtschalter auch? Ich kenne das von den Mercedes AMGs, da ist der dauernd hinüber....

      Sollte es der Drehzahlfühler sein, was kostet der spaß? Bremslichtschalter ist ja wohl nicht so teue, oder? Gibt es irgendwo ne einmauanleitung für diesen? Kenn mich da bei VW nicht aus.

      Gruß
      Simon

    • So, heute hat mir ein kumpel den Fehlerspeicher ausgelesen.
      Es ist wohl der Drehzahlfühler vorne links... mal sehen was der Spaß kostet.

      Gemacht werden muss es auf jedenfall, denn inzwischen setzt das ABS bei fast jeder Bremsung ein, das nervt...

      Grüßle
      Simon

    • Sodella, Fühler gewechselt, alles war super bis heute....

      Jetzt leuchten wieder sporatisch ABS und ESP. Was kann dass denn nun noch sein nach dem Fühlerwechsel?

      Im Speicher stand nur der Fühler der ja nun gewechselt wurde...

      Grüßle
      Simon

    • Leider kann ich dir da nicht viel weiterhelfen, mein Kumpel hat bei seinem 4er genau das gleiche Problem. Der Fehlerspeicher gibt aber weiter nichts her und die Werkstatt ist einigermaßen ratlos - und hat eben auf die beiden Sensoren verwiesen ...

    • ...nur mal so ne Frage: handelt es sich beim Fehler vom Drehzahlsensor um einen elektrischen oder einen mechanischen (sollte eigentlich im Fehlerspeicher stehen)?
      Bei mechanischem Fehler kann auch ein erhöhtes Radlagerspiel o. ä. Schuld sein.
      Ist der Fehler sporadisch oder dauerhaft? Wenn er beispielsweise in Kurven auftritt, könnte das auch wieder für ein defektes Radlager oder zu weit entfernten Sensorring sprechen.
      Bei elektrischem Fehler muss die Zuleitung und die Stecker genau kontrolliert werden, hab aber auch schon einmal von nem defekten ESP Steuergerät gehört, dass einen elektrischen Fehler an einem Radsensor hatte. Querbeschleunigungssensor etc. kannst Du meiner Meinung nach ausschließen.

      Gruß

      Allfred

    • Ob der Fehler mechanisch oder elektrisch ist weiß ich nicht, werd ich aber morgen schauen wenn er erneut ausgelesen wird.

      Der Fehler tritt nur beim Start des Autos auf, wenn ich ihn dann ausmache und wieder starte leuchtet nur noch das abs lichtchen und geht dann nach ein paar metern fahrt auch aus. Beim fahren ist der Fehler eigentlich noch nie aufgetreten.

      Gruß
      Simon

    • So, Ausgelesen... es ist ein elektrischer Fehler.

      Als nächstes möchte meine Werkstatt die Bremsscheibe runter machen und den Rotor, sprich das Gegenstück zum Fühler, anschauen. Was haltet ihr davon? Wäre das nicht als mechanischer Fehler im Speicher?

      Ich vermute inziwschen eher dass das Kabel etwas hat,zumal ich heute auch noch erfahren habe dass der Vorbesitzer schonmal einen Sensor verbauen lassen hat kurz bevor ich den Wagen gekauft habe.

      Grüßle
      Simon

    • So, habe jetzt mal auf einen Tipp von meiner Werkstatt die Massekontakte unter der Batterie gereinigt. Hat leider nichts gebracht, der Fehler war nun einige Tage weg und gestern kam er dann wieder. Ich bin so langsam am Ende mit meinen Ideen und mit den Nerven auch.

      Auffällig ist dass der Fehler fast immer nur im Stand auftritt. Außerdem verschwindet er nach erneutem aus und wieder anmachen des Wagens. D.h. Das ESP Lämpchen erlischt und das ABS Lämpchen leuchtet noch einen moment bis man ein paar Meter gefahren ist.
      Lässt sich daraus etwas schließen? Kann vielleicht jemand den Fehler durch diese Angaben eingrenzen?


      Jetzt wo bei uns inzwischen Schnee liegt wäre ein funktionierendes ABS wirklich angebracht und ich möchte kein Vermögen mehr ausgeben um Teile zu tauschen und anschließend zu sehen dass es das doch nicht war!

      Bitte um baldige Hilfe, ich dreh sonst noch durch ;)

      Grüßle
      Simon