Kaltstartproblem

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kaltstartproblem

      Hallo,

      ich habe einen Golf4, 1,9 TDI, 81kW, ASV.
      Kilometerstand 233.000

      Folgendes Problem habe ich:

      Mein Golf springt nach längerem Stehen( >8 Stunden) nur hustend an. Das ganze ist stark Temperaturabhängig. Auch bei 10°C und 15°C ist ein leicht unruhiger Start zu bemerken. Heute morgen bei -5°C wars ein richtig gequältes Husten. Der Lauf des Motors ist danach aber rund, warm und auch kalt, nach nicht so langer Standzeit springt er einwandfrei an; Verbauch und Leistung sind sonst top.

      Ich hab neue Glühkerzen drin, Spannung kommt an, neuer Kühlmitteltemperaturgeber, neuer Dieselfilter, Batterie laut VW in gutem Zustand (allerdings dürfte es ja nicht dir Glühanlage sein, da auch oberhalb der Glühgrenze von ca. 5°C das Husten zu bemerken ist). Seltsamerweise ist das Problem weniger vorhanden, wenn ich zB 3mal Zündung an -aus-an-aus-an mache und jeweils die Glühwendelanzeige erlischen lasse(muss ich aber nochmal nachtesten).

      Hat jemand eine Idee? Evtl der Anlasser? Müsste dann aber ja auch nach kurzer Standzeit mit kaltem Motor so sein, oder?

      Über Tipps und Ratschläge würde ich mich sehr freuen.

      Gruß
      AlterVerwalter

    • Kaltstartprobleme

      Hallo,

      Dein Problem hatte ich auch, nur meiner sprang unter -5°C einwndfrei an. Aber zwische -5°C und 15°C quälte er sich besonders.

      Das Problem war der Anlasser, dieser Hat zwei Geschwindigkeitsstufen und eine davon war defekt. Jetzt habe ich einen neu drin, aber ich habe gleich einen genomen der 2 kw leistet, nicht einen mit 1,8 kw.

      Und jetzt springt er ohne Probleme an, egal wie Kalt oder wie Warm.

      Probiers mal aus, es gibt da einen Trick wie du das prüfen kannst.

      Lass dein Auto ne nacht stehen, ziehe den stecker vom temparaturfühler ab und trette beim Vorglühen das Gaspedal 3 mal voll durch. Nach dem die Vorglühlampe aus ist, startest du ganz normal. Springt er ohne Probleme an, ist dein Anlasser defekt. wenn nicht, liegt der fehler in der Motorsteuerung.

      So habe die von VW den Fehler gefunden.

      MFG Ronny