Heizung wird während der Fahrt kalt:-(

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heizung wird während der Fahrt kalt:-(

      Hallo zusammen!

      Hab leider mal wieder ein Problem mit meinem 1.6 FSI
      Mir ist in den letzten Tagen aufgefallen,dass mein Auto zwar anfangs warm wird doch während der Fahrt kommt dann irgendwann nur noch kalte Luft aus dem Gebläse,egal ob ich die Klimautomatik auf 23,24, Hi wie auch immer stehen hab.
      Dreh ich den Motor kurzzeitig richtig hoch (so 4000 Umdrehungen) kommt wieder warme Luft,aber nicht auf Dauer...
      Was kann das sein??

      Zur Info, Wasserpumpe und Thermostat sind frisch getauscht,da er zuvor immer völlig unvermittelt während der Fahrt kurzzeitig mit der Kühlwassertemperatur auf 130 Grad ging.Zwar wurde bei beiden Teilen kein offensichtlicher Fehler gefunden (nachdem die Wasserpumoe getauscht wurde bestand das Problem weiterhin,daher wurde als 2. das Thermostat getauscht),dennoch scheint das nun behoben zu sein!

      Habt Ihr eine Idee was ich noch tun kann??

      Danke für Eure Hilfe

      Gruß
      Marco

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Miami ()

    • Hätte auch als erstes auf die Wasserpumpe getippt. Wärmetauscher, Temperaturfühler kann viel sein was von der ferne schwer zu beurteilen ist.

    • Unterdruckschlauch

      Schau mal nach ob vielleicht beim Wechsel der Wasserpumpe ein Stöpsel im Anschlussschlauch vergessen wurde zu entfernen. War bei mir so. Taste mal die Schläuche ab, ob eventuell noch eine Kappe drin steckt. Bei mir wurde die Heizung im Stand warm, nach ca. nem Kilometer war sie wieder kalt.

    • @ Michael

      Was bedeutet "Kennfeldkühlung"? Kann mir da so gar nichts drunter vorstellen ;(
      Ist das eine kostenintensive Reperatur? Weil so langsam regt mich die ganze Sache etwas auf, Wasserpumpe wurde natürlich inkl. Zahnriemen gemacht + Thermostat,das sind schon nicht gerade kleine Summen...

      @ Boci

      Wo genau muss ich denn da tasten ob noch was im Schlauch steckt??

      Danke schonmal für die Antworten,wichtig ist ja echt erstmal zu wissen was es ist,diese Diagnostik ist immer ätzend..

    • Original von Miami
      Zahnriemen gemacht + Thermostat,das sind schon nicht gerade kleine Summen...


      Warum wurde das Thermostat gewechselt? War's kaputt?

      Genau das meinte ich nämlich. Da die Reglung beim FSI nicht, wie normalerweise, mechanisch sondern elektrisch erfolgt, gehen die elektrischen Thermostate gern mal hops.
    • Thermostat wurde gewechselt, weil er trotz des Wasserpumpenwechsels immer noch zwischenzeitlich mit der Kühlmitteltemperatur hochgegangen ist,seit dem Thermostatwechsel ist es aber nicht mehr aufgetreten!

      Das Problem mit der Heizung war aber vorher schon da,ist nur nicht so ins gewicht gefallen,da es deraussen noch deutlich wärmer war...
      Also was meinst Du sollte ich jetzt noch überprüfen/wechseln lassen??
      Thermostat und Wapu sind wie gesagt erst 2 Wochen alt und das Heizungsproblem war vorher schon da,also lag es schonmal nicht an den beiden Teilen!