Startprobleme &Ölproblem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Startprobleme &Ölproblem

      Hi,

      ich habe 2-3 Probleme mit meinem Golf IV 1.6er 1/98

      1. Heute lies er sich nicht anlassen...(aber nicht nach dem er inner kälte stand sondern nachdem ich 10minuten gefahren bin kurz was eingekauft und dann wieder probiert habe anzulassen)

      Batterie? Anlasser?

      2. Wenn der Wagen dann angeht kommt immer häufiger ein ganz lautes quietschen!

      Keilriemen?

      3. Das vielleicht größte Problem...ich hab gestern nach dem Öl geschaut und beim aufschrauben des Deckels ist mir ein wenig Öl entgegengeschossen!!
      ausserdem war unterm Öldeckel eine braune suppe!

      kann das daher kommen das schlechtes Öl vom Vorbsitzer drin ist oder irgendwelche additive?

      Ich werde morgen früh natürlich nen Ölwechsel machen lassen...aber mich intressiert ob das nicht ein sehr sehr schlechtes Zeichen ist...

    • Hi,

      1 und 2 zusammengenommen würde ich auf einen losen Keil- bzw. Keilrippenriemen schließen. Evtl. in Kombination mit einer altersschwachen Batterie. Die packt den Kaltstart gerade so, wird aber wegen dem losen Riemen nicht nachgeladen und beim zweiten Start ist tote Hose.

      Zu 3: Lief der Motor dabei ?
      Die braune Suppe darf nur unten am Einfülldeckel kleben, das ist noch kein Grund zur Beunruhigung. Das Öl unten am Peilstab darf aber keinerlei milchige Verfärbungen haben, sondern muss entweder bräunlich-klar oder bei etwas Laufleistung schwärzlich bis zur Undurchsichtigkeit sein. Alles irgendwie Milchige oder Milchkaffeebraune deutet auf Wassergehalt hin (u.U. defekte ZKD) und ist sehr gefährlich für den Motor.

    • danke erstmal für die kompetente antwort...bis jetzt konnte ich erst unten am deckel das feststellen, werde morgen mal den ölstab mir genau anschauen.

      zu Punkt 1+2: meinst du damit Keilriemenwechsel würde evt. besserung bringen..oder wie?

      der erste Start ging nicht sondern der zweite (mit gaspedal voll duchdrücken)

    • zu 3, öldeckel auf wenn motor läuft: also DAS sollte man eigentlich vermeiden. braune schlonze am Deckel ist normal.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von -andi- ()

    • meinst du damit Keilriemenwechsel würde evt. besserung bringen..oder wie?
      Ich würde den zuständigen Riemen auf jeden Fall mal auf seine Vorspannung prüfen. Ein sehr alter rissiger Riemen bringt die ggf. vorhandene automatische Spannrolle vielleicht schon an den Anschlag.

      Und die Batterie würde ich mal auf Kapazität prüfen lassen. Macht z.B. jeder Bosch-Dienst und geht recht fix. Hat der Anlasser denn beim Kaltstart sauber durchgedreht oder hat er sich schon gequält ?

      Wenn der Motor läuft, dann entsteht im Kurbelgehäuse immer ein *leichter* Überdruck. Wenn Du dann den Deckel öffnest, kann schon mal was nach außen spritzen, alles im grünen Bereich ! Keine Panik wegen ZKD ...
    • Original von :andi:
      zu 3, öldeckel auf wenn motor läuft: also DAS sollte man eigentlich vermeiden. braune schlonze am Deckel ist normal.



      :D:D:D OMFG das is ja witzig

      frage an jay_IV: wie prüfst du deinen luftdruck? unterm fahren?
      :D:D
    • Original von the-x
      Original von :andi:
      zu 3, öldeckel auf wenn motor läuft: also DAS sollte man eigentlich vermeiden. braune schlonze am Deckel ist normal.



      :D:D:D OMFG das is ja witzig

      frage an jay_IV: wie prüfst du deinen luftdruck? unterm fahren?
      :D:D


      Hier noch zwei Möglichkeiten in der Liste " DAS SOLLTE MAN VERMEIDEN" :

      - Tanken bei laufendem Motor
      - Ausgleichsbehälter unachtsam öffnen bei laufendem Motor und sich dann beschweren warum man sich am heißen Dampf verbrüht hat

      Spaß beiseite...aber ich habe noch nie gehört das jemand bei laufendem Motor nach dem Öl geschaut hat! 8o Fehlt noch das er bei laufendem Motor noch den Ölstand kontrolliert.

      jay_IV ist das dein erstes Auto???????? ?(
    • das mit dem lauten Quitschein ist jetzt auch bei meinen 1,6er von 99`aufgetreten.
      DEr Verkäufer (Händler)meinte ich solle vorbeikommen und er würde den Anlasser "Säubern" .

      Da könnte sich manchmal Dreck Verfangen sagte er....

      hmm...