Hilfe! Temperatur geht sporadisch hoch!

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hilfe! Temperatur geht sporadisch hoch!

      Hallo!

      Mein Golf nervt mich jetzt schon eine ganze Weile mit der Kühlmitteltemperatur!
      Kurze Schilderung: Ich fahre z.B. auf der Autobahn konstant 120,alles gut. Plötzlich geht die Kühlmitteltemperatur innerhalb kürzester Zeit bis 130 C hoch und Kombiinstrument meldet "Stop Werkstatt anfahren, Kühlmittel prüfen".
      Manchmal passiert es auf der Bahn,manchmal in einer Ausfahrt oder in der Stadt, hin und wieder bricht die Anzeige nur kurz nach oben aus und fängt sich wieder...alles unabhängig von der Geschwindigkeit!
      Problem ist dass die Temperatur wirklich schlagartig hoch geht, gehe ich dann vom Gas geht sie wieder runter.
      Zwischendurch gibt es Tage wo nix ist, da kann ich 180 über die Bahn fahren und alles ist und bleibt gut,an anderen Tagen fahre ich gemächlich konstant 100-120 und er spinnt...

      Ich war damit jetzt schon 2 mal in der Werkstatt, 1. Prognose Wasserpumpe, wurde gewechselt inkl. Zahnriemen,etc, Problem bestand weiterhin, 2. Prognose Thermostat, Problem besteht weiterhin...
      Temp Fühler wurde vor ca 7 Monaten gemacht,der zeigt aber bei defekt nur weniger an,meine ich oder?

      Ein weiteres Problem ist,dass die Heizung zwar normal schnell warm wird,jedoch nach ca 2 km wieder kalt wird,drehe ich den Motor über ca 3800 wird sie wieder warm...

      Es handelt sich um einen Golf 4 1,6 FSI Bj 2003 mit 57.000 km

      Wer hat noch einen Rat für mich?

      Danke Euch
      Gruß Marco

    • Original von navi2003
      hmm eigentlich gibt es dur wapu und thermostat die wirklich in frage kommen...


      ...oder halt die Kopfdichtung...wobei er ja dann Wasserverlust/Verbrennungsaussetzer haben müsste!

      Aber wenn du das alles schon beim Händler hast wechseln lassen, dann müssen die doch weitersuchen oder nicht!? :tongue:
      OEMplus - 19" BBS - Gewinde - Jubi-Look ---> mein Umbauthread! =)
    • Danke schonmal für die Hilfe!

      Kühlwasser verliert er nicht,wurde ja auch komplett getauscht bei der Aktion und mar auch vorher vom Stand her ok!
      Woran merke ich ob er Zündaussetzer hat? Also eigentlich läuft er super gut, hat volle Leistung etc, läuft auch nicht unruhig oder so...

      Wie ist das denn mit der Kopfdichtung? Wäre es denn typisch wenn der dieses Phänomen nur alle Nase lang hat oder müsste es dann quasi immer auftauchen,komischerweise hab ich ja auch nur bei "langsamerern" konstanten Geschwindigkeiten Probleme, bei Höchstgeschwindigkeit,etc nicht, ich weiss nicht was das alles soll...

      Wollte euch halt erstmal fragen,da ich auch keine Lust hab ständig unnütz Geld in die Kiste zu stopfen,war ja bisher auch schon ne Stange...

    • Bei einem Defekt der Zylinderkopfdichtung müsste über kurz oder lang immer der Kühlmittelstand ja sinken; das Wasser wird ja dann mitverbrannt.

      Wurde das Thermostat denn schon gewechselt oder nur vermutet? Wenn nein würde ich das mal machen; wenn das nämlich ab und an mal hängt spinnt natürlich auch die Anzeige bzw. Temperatur.

      Der Geber kann bei defekt auch die Anzeige zum Ausschlag nach oben bewegen, sollte aber eigentlich auch im Fehlerspeicher auftauchen.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Also Thermostat wurde schon gewechselt!

      Der Fehlerspeicher ist komplett leer,war er auch bevor die Wasserpumpe gewechslet wurde...

      Ich werde dsann als nächstes mal genauestens den Kühlwasserstand beobachten ob der sich verändert,kann ich sonst noch was tun um den Fehler zu finden,habt Ihr noch andere Ideen?