Motor springt nicht an - AGR bzw. Saugrohrklappe verdreckt

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor springt nicht an - AGR bzw. Saugrohrklappe verdreckt

      VW Golf 4
      1,9TDI 90PS
      MKB: ALH
      bj. 10/99 129TKM


      Moin !

      Das ist ein kleiner Bericht über das Problem das ist hatte, vielleicht hilft das jemanden bei seiner Fehlersuche!

      Am Freitag bin ich morgens los gefahren um meine Freundin abzuholen, bin normal losgefahren ohne Probleme. Kam an, stellte mich hin, wartete, wie immer Frau unpünktlich. Hab gewartet und zwischendurch motor angemacht weil es kalt im Auto wurde, so 4 mal in etwa war es. Nach etwa 20 min Warten. Freundin kam an, steigte in mein auto ein.

      Ich wollte den Motor Starten aber nix passierte, man könnte hören, dass er drehte, 2-3 kleine Zündungen kammen vom motor aber dann ging er sofort aus. Er dreht bis max. ca.500 U/min. und fiel sofort, noch 3 mal versucht... nix! Batterie war gerade 1 Jahr alt, daran lag es schon mal nicht. Nachgeguckt ob Zahnriemen gerissen ist! nix der war heile, der drehte auch normal.
      Dann hab ich mich abschleppen lass in eine Werkstatt. Kein VW sondern eine Werkstatt wo, sonst immer war, weil die ihre arbeit immer richtig machen. So die versuchten es auch paar mal. Ein Mechaniker überprüfte alles, Fehlerspeicher, ob Diesel ankam, etc.
      Dann meinte er es könnte sein das am Zahnriemen ein Zahnrad abgesprungen ist, er meinte das ganz unterste! Aber ich war irgendwie skeptisch. Irgendwann hatte der Meister mal zeit, Kaffeetasse in der Hand und in meinen Motorraum gucken.

      Ich startet einmal, der guckte. Dann hat er irgendwas mit einem finger umgeklappt. Dann zündete ich noch mal und der Motor ging auf einmal an. Gott sei dank.

      Es war die Abgasrückführung bzw. Saugrohrklappe dort ist die klappe stecken geblieben, sie stand senkrecht. Man kann sie von Außen bewegen. Im inneren war es so verdreckt das die Klappe sich verhackte. Der Meister meinte entweder auseinander bauen und sauber machen oder neue, ansonsten verhackt sie sich irgendwann wieder. Ich habe mich für eine neue entschieden.

      150 Euro habe ich bezahlt, davon waren 130 Euro für die Saugrohrklappe-AGR (orginal VW)

      Also falls euer motor mal nicht anspringt, guckt mal ob vielleicht die Saugrohrklappe nicht stecken geblieben ist! ;)

      Ich mach Morgen Fotos von der Saugrohrklappe, wie sie im inneren aussieht!


      MfG
      Bigy

      // EDIT: so jetzt hoffe ich mal das es richtig ist! SORRY

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Bigy ()

    • Bin auch mal von der Drosselklappe beim Diesel gespannt :baby: Klar für die AGR, aber wieso sollte er deswegen nicht anspringen. Das muss ich mir mal genauer Angucken :O :tongue:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von TDIrulez ()

    • Brauchst doch keine Neue. ;)

      Passendes Edelstahlplättchen samt zwei Dichtungen auf beiden Seiten rein und gut.
      Der Motor fährt auch ohne ;)

      A4 B7 Avant S-Line ASB @ 210 kW
      Golf 4 Variant ASZ @ 135 kW
      T4 California AXG

    • Die Klappe und das AGR Ventil sind zwar quasi ein Bauteil, haben aber dennoch rein garnichts miteinander zu tun. Die Klappe erfüllt einen völlig anderen Zweck....

      Und das Problem mit der geschlossenen ist bei VW schon lange bekannt. Das hört man dann auch eigentlich sofort, wenn man versucht den Motor zu starten.

      Und zu guter etzt ist das, zumindest beim ALH, auch keine Drosselklappen. Diese Funktion gibt's nur beim AXR oder den SDI's (Reglerklappe). ;)

    • Kein Chiptuning!

      ich bin der 2., der das auto besitz. Der erst Besitzer ist damit 110Tkm gefahren in 7,5 Jahren. Keine Ahnung wo der gefahren ist!
      Ich hab damit 19 Tkm gemacht in 8 Monaten,
      50% Autobahn, 20% Landstr. , 30% Stadt !
      Ich glaub ich werde das ding Sauber machen, wenn es dann nicht mehr hackt.
      pack ich es in ebay rein.

      Wenn es im Saugrohr schon so aussieht! Wie sieht es dann wohl im Motorraum aus? Beim nächsten öl-wechsel muss ich den mal reinigen... :evil:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bigy ()

    • es lieg wohl an deine AGR. ich würde das teil am besten zu machen. deine klappe sieht jetzt so schwazu aus aber was glaubst du wie dein ansauggrümmer aussieht.

      ich habe mal ein bild gesehen von einem golf der 150tkm gefahren ist und im ansauggrümmer ist eine 1cm dicke schicht drauf an den wänden und das lag alles an der AGR die nicht richtig gearbeitet hat.

      grüße