Keine Höchstgeschwindigkeit mehr

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Keine Höchstgeschwindigkeit mehr

      Hallo Forengemeinde,
      habe durch Forensuche nichts passendes für mein Problem gefunden (oder nur falsch gesucht??).

      Mein Golf TDI mit ATD Motor (alles Originalzustand) läuft seit einiger Zeit höchstens 160 km/h (Höchstgeschwindigkeit früher: ca. 185)
      Dabei ist der Verbrauch auch nicht höher als früher und die Beschleunigung scheint auch noch so wie früher zu sein. (Fahre selten Autobahn daher weiß ich es nicht so genau)
      Fehlerspeichereinträge gibt es nicht und meine Werkstatt glaubt auch nicht an Standardfehler wie defekten LMM oder Turbolader.
      Die Werkstatt will mal eine Probefahrt machen und dabei Messwerte aufnehmen.
      Leider ist die nächste Autobahn auch nicht gerade um die Ecke, deswegen wäre es hilfreich, wenn ihr mir vielleicht schon mal einen Tipp geben könntet, woran es liegen kann.

      Danke und Gruß

    • Ich tippe auch auf den LMM. Um die Messwerte einzuholen braucht die Werkstatt nicht auf die Bahn. Tester und im 3ten gang vollgas beschleuningen (untertourig bis etwa 3000upm) das reicht aus um die ist und sollwerte des LMM einzuholen

    • Hallo,
      vielen Dank schon mal für die zahlreichen Antworten (schliessen ja wirklich alle auf genau diesen LMM).

      Weiß zufällig jemand von euch die Sollwerte des LMM bei meinem Motor?
      Dann könnte ich selbst noch mal ein paar Meßwerte mit VAG Com aufnehmen.

      Leider habe ich momentan wenig Zeit für einen Werkstattaufenthalt meines Autos.

      Schönen Gruß

      Noch weitere Frage: Gibt es die LMM im Austausch oder generell nur als Neuteil?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lars ()

    • Original von Pancake85
      2 Möglichkeiten...

      1) LMM
      2) mal in den fünften Gang schalten :)

      wobei ich variante 2. ausschliessen würde:-))


      Wie schnell ist dein ARL ? Höchstgeschwindigkeit ? Meiner ist ziemlich launisch mal läuft der wie verrückt, mal gar nicht ???
    • servus,

      das habe icha uch festgestellt...
      obwohl ich einen neuen LMM habe etc...
      bei mir sit es aber stark witterungsabhängig, wobei er in der letzten zeit echt stabil läuft, bis auf starken regen, wo er dann nboch 80 fährt weil er dauernd absäuft...


      also normalerweise läuft er mit sommerreifen 225/45-17" auf der geraden tacho 220-225
      bergab maximal 238 also kurz vor den 240 bleibt er hängen...

      insgesammt lässt sich sagen, dass er bis 210 recht zügig durchzieht und danach dauerts halt, aber die geschwindigkeit erreicht er immer....


      früher hatte ich das problem, das er mal bei 205 am ende war, dann bei 210, dann mal wieder kurz vor 200...

      aber das war aufeinmal weg...

    • Original von Pancake85
      servus,

      das habe icha uch festgestellt...
      obwohl ich einen neuen LMM habe etc...
      bei mir sit es aber stark witterungsabhängig, wobei er in der letzten zeit echt stabil läuft, bis auf starken regen, wo er dann nboch 80 fährt weil er dauernd absäuft...


      also normalerweise läuft er mit sommerreifen 225/45-17" auf der geraden tacho 220-225
      bergab maximal 238 also kurz vor den 240 bleibt er hängen...

      insgesammt lässt sich sagen, dass er bis 210 recht zügig durchzieht und danach dauerts halt, aber die geschwindigkeit erreicht er immer....


      früher hatte ich das problem, das er mal bei 205 am ende war, dann bei 210, dann mal wieder kurz vor 200...

      aber das war aufeinmal weg...


      so sieht es bei mir auch, habe gemerkt das der ziemlich emfindlich ist wenn man aus der Waschanlagen kommt. Dann dauert es etwas bis die Leistung voll da ist.
    • also ich pendele in der letzten zeit recht viel nach hamburg...
      und wenn es regnet und ich ein paar km. hinter meinem vorderman her fahre und das komplette aufgewirbelte wasser abbekomme fällt die leistung ab...

      erst ruckelt er, zuckt etwas, dann fällt die drehzahl bei vollast stark ab und man ist froh wenn man noch 80 fährt...
      steht das auto dann 10minuten und trocknet ab wird es besser...

      insgesamt ein armutszeugnis wie ich finde, aber VW meint nur, dass es halt so ist, der zeiht wasser in den luftfilterkasten, dann wird der LMM nass und dann spinnt er halt... damit gebe ich mich aber nciht zu frieden... ich fahre einen golf, das ist für mcih kein schönwetter auto, sondern ein alltagswagen...

      werde nachher wiedermal deswegen in die werkstatt fahren...

      aber wenigstens sind bei trockenheit diese starken leistungsschwankungen weg...