Beleuchtung Gebläseregler etc.

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Beleuchtung Gebläseregler etc.

      Hallo Forum und Teilegurus:

      Gestern hat die Beleuchtung der Gebläseregler (keine Climatronic sondern normale Klima) ihren Dienst quittiert.


      Heute extra zu VW gefahren weil ich Birnchen kaufen wollte und weil ich den mittleren Drehknopf auch nicht abbekommen habe (der ist ganz anders geclipst als die beiden Großen Drehregler).

      Und, um 17:23 war kein Ar... mehr in der Werkstatt, natürlich, hätte ich mir eigentlich denken können.
      Bin dann zu ATU gefahren, habe noch einmal versucht den mittleren Drehknopf zu entfernen. Ging nicht, die beiden großen Knöpfe und die graue Blende habe ich ohne Probleme abbekommen. Also die zweite Blende so weit wie möglich ausgeclipst und mit roher Gewalt gezogen bis ich mir fast die Finger gebrochen habe. Dann hatte ich die letzte Blende samt mittleren Knopf in der Hand, der ist dringeblieben in der Blende.

      Birnchen rausgezogen und gesehen das es hinüber war.
      Also rein zu ATU, Preisschock bekommen weil ich 3 Euro für 2 mickrige sockellose 1,2w Birnchen zahlen mußte (letztes mal hat eine davon nur 60 Pfennig gekostet im Elektroladen) aber egal. Dann wieder raus, ins Auto und das Birnchen eingebaut. Leuchtete auch wieder alles wie vorher.

      Es ist nur EIN Birnchen für die Beleuchtung der drei Drehrelger zuständig und zwei weitere jeweils für AC und Umluft. Das Licht wird (wie SiPi sagte) über einen Lichtleiter "verteilt".


      Dann alles zusammengebaut und festgestellt, dass das Gebläse nicht mehr funktioniert. Schock!
      Und glaubt mir, ich habe alles 10 oder 15 mal auseinander- und wieder zusammengebaut (dabei ist leider die durchsichtige Plastikscheibe (Lichtleiter) an der Stelle gebrochen wo der blaue Punkt für kalte Luft angezeigt wird, war aber nicht so schlimm, leuchtet trotzdem noch hell genug. Habe auch das Kontaktblech am mittleren Regler etwas nach vorne gezogen da ich dachte es wäre kein Kontakt da.

      Dann habe ich mir noch einmal die Sicherung für das Gebläse angesehen, die war ok. Wo ich dann schon mal dabei war habe mir alle Sicherungen angesehen denn das Licht für den Zigarrettenanzünder ging auch nicht. Die Sicherung war aber auch ok.

      So, dann Ziggianzünder ausgebaut und gedacht es wäre eine Birne wie die für die Gebläseschalter (ich hatte ja sowieso zwei Birnchen gekauft). Von wegen, beim rausziehen aus der Fassung ist das Birnchen zerbrochen, war ja eh hin. Aber, wo bitte bekommt man Ersatz dafür??? Bei ATU jedenfalls nicht.


      So, was mich jetzt tierisch nervt ist, dass ich bestimmt eine Stunde rumgefummelt habe und jetzt das Gebläse nicht mehr ging. Vorher ging nur die Beleuchtung nicht, das war aber xmal besser als andersherum.
      Durfte dann im strömenden Regen mit null Sicht nach Hause fahren. Gaaaaaanz toll.

      Dabei wollte ich doch nur dieses blöde Birnchen ersetzen und dann den AGR stillegen oder bei genügend Zeit noch ausbauen und reinigen. Argh!!!!!!

      Also, kann mir einer sagen warum das blöde Gebläse jetzt nicht mehr läuft? Ich befürchte ja fast schon, dass die ganze Einheit im Ar... ist. Ist das die selbe Einheit wie beim Golf III , Passat, Polo und Lupo? Das würde die Suche (z.B. auf dem Schrottplatz) erheblich erleichtern. Andereseits könnte ich mir nicht wirklich vorstellen , dass dieses Teil so leicht kaputt geht.

      Habe die ganze Einheit auch schon bei Ebay gesehen, aber ich habe keine große Lust die ganze Mittelkonsole auszubauen und dann die Einheit zu wechseln.


      Vielleicht sollte ich doch die Kimatronik Umrüstaktion beginnen? (Scherz)


      __________________
      Schönen Tag noch


      DerAlex

    • Ich hab's gesehen , das mit der Klimatronik.
      Er hat mir auch mal die ganzen Bilder geschickt.

      Aber einen Tipp wegen des Gebläses hat keiner?

    • Hat sich mittlerweile erledigt, habe von VW eine alte Einheit für lau bekommen. Das Teil was ich brauchte entnommen und fertig.
      Jetzt läuft wieder alles wie früher :)