DRINGEND! Hilfe in Bezug aud LED RL

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • DRINGEND! Hilfe in Bezug aud LED RL

      Hi,

      habe heute meine InPro LED RL eingebaut, funzte soweit auch alles.

      Nun habe ich aber folgendes Problem allerdings keine Lösung dafür im Kopf.
      Sobald ich die Zündung einschalte, unabhängig davon ob ich Licht an oder aus habe leuchten die leuchten hinten leicht mit, sogar oben die 3. bremsleuchte an beiden enden.

      Ich hab keine ahnung wo der fehler liegen könnte, vielleicht hat jemand rat und kann mir helfen, denn wenn ich es richtig sehe leuchtet die 3. bremsleuchte nun auch gaaaaanz schwach an den äußeren enden wenn der wagen abgeschlossen und ausgeschaltet ist.
      Hab eben noch ein Test gemacht und zwar wenn ich die Zündung kurz anmache gehen die ja leicht mit an , mach ich sie wieder aus und schließ den wagen hab leuchten sie ebnfalls noch ne zeitlang schwach weiter...???? ich bin sprachlos.

      Was kann ich tun?

      Danke und Gruß
      Micha

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von GTI06 ()

    • Hi

      ich kenne das problem. ich habe dieselben RL.
      Keiner konnte mir helfen. Selbst bei Fk wusste niemand bescheid...
      Seih froh das du keinen TDI fährst denn nur die haben eine bremslichtüberwachung und dann haste direkt einen fehler im fehlerspeicher und die motorkontrolle blinkt ständig.

      Das liegt daran das die leds nicht denselben wiederstand haben wie eine normale 21w glühbirne.

      du musst um das mitleuchten der bremsleuchte zu verhindern je einen lastwiderstand re/li zwischen der zuleitung zum bremslicht gegen masse einbauen.

      Dieser widerstand wird extrem heiss sobald du auf die bremse gehst weil da einfach 21W in hitze umgewandelt werden. Ich habe je einen alten cpu kühlkörper auf die lastwiederstände geschraubt. Jetzt ist alles okay. Du musst einen kühler dort anschrauben sonst fackelt dir die karre ab wenn du im stau stehst und du lange auf der bremse stehst !!!

      Du brauchst 6,8 Ohm / 25 Watt lastwiderstände. die sind aus aluminium. Ich hab meine beim Motorradfritzen Louis gekauft. Dort werden sie für Led Blinker benutzt. Das Spielt aber keine Rolle....

      TDI

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Wingmaster ()

    • Na super,

      ne das ist mir ja nix nur wegen so paar Rückleuchten.
      Der Fehler scheint auch nur bei manchen RL oder bei Manchen Fahrzeugen aufzutreten.

      werd jetzt glaub nochmal andere Leuchten bestellen, die bei Ebay reinsetzen und dann mal schauen ob bei den neuen der gleiche Fehler kommt, dann werden es eben ganz andere, ich löt doch da net an de RL rum nur wegen so paar kack Rückleuchten. wenn sowas doch bekannt ist sollte sowas in der Produktion berücksichtigt werden und ggf. mit nem steckmodul erweitert werden für diejenigen bei denen der Fehler auftritt.

      Dennoch vielen Dank für deine Hilfe.

      ;)

      Gruß
      Micha

    • Original von Wingmaster
      Dieser widerstand wird extrem heiss sobald du auf die bremse gehst weil da einfach 21W in hitze umgewandelt werden.


      Du kannst auch nen Zement Hochlastwiderstand nehmen, dann kannste dir deinen Kühler sparen.

      Wenn die Klügeren immer nachgeben, geschieht nur das, was die Dummen wollen!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von joEigo ()