Dauer-Notlaufprogramm, Hilfe!

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Dauer-Notlaufprogramm, Hilfe!

      Hallo Golf-Kollegen,

      ich bin richtig am verzweifeln, ich schildere euch mal so kurz wie möglich mein Problem:

      Vor ca. 3 Monaten - wo es anfing kalt zu werden - hat mein GTI faxen gemacht in Sachen Leistungsverlust àla "LMM defekt", der Fehler hieß: Steuergerät defekt. Als ich dann den neuen LMM drin hatte lief er problemlos 1,5 Monate, dann hat sich das selbe Problem wieder angeschlichen, immer heftiger.
      Inzwischen gibt es diese "Ruckler" nicht mehr, sondern ich habe konstant keine Leistung mehr, also ist er wohl nur in einem Notlaufprogramm die ganze Zeit. Bis ~3000Upm scheint normale Leistung da zu sein aber dann geht fast nichts und das Auto hört sich an wie ein Diesel (den Turbo hört man noch).

      VW sagt: (LMM wurde geprüft, alles OK)...Motor läuft derzeit nur mit 3 Zylindern und es wurden 3 Fehler angezeigt: Steuergerät defekt, irgendwas mit Ladedruck und Zündsteuergerät?
      Die haben mir empfohlen dieses ZSG aus zu tauschen (Teil kostet 250,-€), nun hab ich mich informiert und die Leute meinen es gibt kein ZSG in diesem Auto (habe ein AGU-Motor). Was meint VW genau damit, wollen die mich abzocken?

      Habt ihr einen guten Rat für mich?

      ...ich dachte mir mal dass die vielleicht die Zündspulen meinen und habe die alle paarweise getestet, aber scheinen OK zu sein.

    • Sorry, das habe ich nicht zur Hand... :(

      Habe heute die DK gereinigt, also an dem kann's nicht liegen.
      Zudem habe ich was feststellenmüssen: Ein merkwürdiges Geräusch, so ein klackern kommt vielleicht von einer Zündspule? So weit ich das geräusch lokalisieren konnte ist es von der Ecke da oben...hört sich fast wie ein wackelkontakt an....eventuell doch eine Zündspule?

    • Also mit Steuergerät für Zündung meinen die bestimmt das MSG weil das für Zündung einspritzung und Notlauf zuständig ist. Es bekommt die werte vom LMM Drosselklappe usw, und wertet die dann aus.

      Lg

      Marcel

    • Also wenn schon "65535 - Steuergerät defekt" im Fehlerspeicher abgelegt ist, kannst du meinst davon ausgehen, das dem auch so ist. Daraus resultieren dann meist auch die anderen Fehler.

      War bei mir mit dem A3 genauso. MSG hat irgendeinen Massefehler gehabt und alle externen Bauteile als sporadische Fehler angezeigt.

    • Wir hatten so etwas ähnliches beim Polo mit dem Turboumbau.

      Der zeigte unheimlich viele Massefehler an dabei war es nur ,eine leider undokumentierte, Sicherung.

      Es muss nicht das MSG selber sein es ist auch möglich das nur das Kabel oder wirklich eine Sicherung einen Defekt hat bzw haben.

      Das MSG sollte aber weit mehr kosten als 250 €.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von cinar1237 ()

    • Original von Michael
      Leistungsendstufe für die Zündanlage. Sitzt beuim AGU am/im Luftfilterkasen, weil die doch recht warm wird und gut gekühlt werden muss.

      Hätte ich jetzt auch getippt, ist halt ein AGU Leiden. Und wenn man einen offenen Filter fährt hängt die ja nur so rum, da geht die Endstufe dann auch schneller kaputt.

      Welche Anleitung war es denn? Zufällig mal einen Link? Ich kenn es nämlich nur etwas anders die zu testen. Alternativ kann man das Teil übrigens auch bei Bosch direkt kaufen (Bosch TN steht auch hinten drauf), da kostet es weniger als die Hälfte des VW Preises.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Hatte folgendes mal bei MT gefunden:

      messe doch einfach mal die spannungen zwischen leistungsendstufe und der jeweiligen zündspule bei laufenden motor. normalerweise liegt eine spannung an, die immer ein wenig schwankt (14,3-14,7V). schwankt die spannung nicht, ist die endstufe kaputt.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Dieses knacken das du oben mal angesprochen hast. hast du das nur wenn der wagen kalt ist? Weil dann dürfte das der aktiv kohle filter sein wenn ich mich jetzt nicht vertue.

      Feinstaub + Drehmoment = Spaß

    • Hab inzwischen das Diagnose-Protokoll von der VW-Werkstatt:

      3 Fehler:
      00575 011 Saugrohrdruck Regelgrenze unterschritten sporadischer Fehler
      16486 P0102 035 Luftmassenmesser-G70 Signal zu klein sporadisch
      16989 P0605 035 Steuergerät defekt

      Sagt mal ist es nicht bisschen zu viel von diesen....104,-€ zu verlangen um nur den LMM zu prüfen? Soll ich es bezahlen oder einen rechtsstreit anzetteln?

      ...also nochmals: LMM ist es laut VW nicht, Leistungsendstufe (an allen Ausgängen zu den Zylindern ist ein Widerstand messbar), N75 Magnetsteuerventil (Widerstand messbar) und Drosselklappe von mir geprüft und als funktionstüchtig beurteilt.

      VW wollte mir als 1. die Leistungsendstufe austauschen für ~350,-€!

      Kurze Schilderung zum Problem: Mir scheint es nicht dass ein Zylinder außer Betrieb ist...der Motor läuft ganz normal, ruhig beim anlassen, erst ab ca. 2500upm ist ein Leistungsloch zu spüren.Dies äusert sich so, dass um so höher die Drehzahl wird um so lauter der Motor tut und sich schwer tut und sich wie ein Diesel-Motor anhört.
      Mir ernscheints so als würde der Turbo den aufgebauten Druck nicht loswerden können und sich selber somit blockieren tut, denn die Power ist da bis 2500upm...

      Kann jetzt jemand konkreter helfen? :(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von CosmicBaby ()