Hilfe bei JVC Autoradio AK-AVX 700 (706)

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hilfe bei JVC Autoradio AK-AVX 700 (706)

      Ich habe mir ein neues Autoradio geleistet, nur habe ein rießen Problem.
      Und zwar will ich Musik und Videos von meinem SD Stick abspielen.
      Nur wenn ich meine MP's auf n Stick speichere, spielt es nur 5 Stück von denen ab, aber auch nur wenn sie in einem Ordner sind.
      Wenn ich Videos auf den Stick mache kommt immer das nix auf dem Stick ist.
      Ich habe es schon mit dem FAT Format probiert, mit und ohne Schreibschutz aber ohne Erfolg

      Wenn ich JVC Mails schreibe kommen die immer zurück, Empfänger unbekannt grr
      Wie bekomm ich das am besten im Griff?


      Hier könnte ihre Werbung stehen :P
    • kA ... habe nen 706 und das gleiche Prob, habe bis jetzt auch noch nicht rausgefunden, warum der nur wenige MP3s abspielt ... brenne jetzt alles als MP3 CD / DVD und denn is gut

      Passat 3C Variant 2.0TDI@125kw US Sportline Individual
      VCDS HEX+CAN-USB-Interface! Codiere im Raum Berlin, BAR und UM ... Codierungen, Fehlerauslesen etc ...
    • mhmm ... Filme hat er bei mir bis jetzt alles gefressen ... SD-Card hab ich auch schonma ne andere Probiert ... keine Besserung

      Passat 3C Variant 2.0TDI@125kw US Sportline Individual
      VCDS HEX+CAN-USB-Interface! Codiere im Raum Berlin, BAR und UM ... Codierungen, Fehlerauslesen etc ...
    • Anscheinend können die das schon bringen!

      Ich habe das AVX800 und es funktioniert alles. Allerdings muss ich beim lesen von Filmen usw von Sticks oder SD im Menü Einstellungen vornehmen und dem Radio vorgeben ob ich Videos oder Musik, ... abspielen will.

    • Northsailer - gut dass ich das von dir lese. Habe seit Donnerstag auch das AVX800E und wollte von der SD Karte Filme abspielen, was aber nicht ging. Wo muss man das genau einstellen? Konnte bisher noch nicht so viel ausprobieren weil ich Freitag gleich krankgeworden bin und immernoch bin :(