Abgaswarnleuchte wieder mal AN!?!?!

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Abgaswarnleuchte wieder mal AN!?!?!

      Golf IV 2.0 (85KW) Bj.2002

      Die Abgaswarnleuchte ist bei mir schon zum wiederholten Male angegangen, obwohl die erst vor ca. 150km gelöscht wurde (Fehlerspeicher--> Katalysator ungenügent Wirkung (Bank 1)).
      Lambda sonde Vor dem KAT wurde im Juli erneuert und Sonde nach dem KAT im November. Trotz das die sonden neu sind geht bei meinem Golf aller 150km (ca.) die abgaswarn leuchte an.

      nun meine frage: Wer hat auch so ein Problem oder kann mir weiter helfen, will ja ni jeden monat zwei bis drei ma in die werkstatt fahren und die Lampe ausschalten lassen.


      bitte um rat

    • hatte das Lambdasondenproblem ganz intensiv als der Wagen neu war. Da hat er im ersten Jahr regelmässig Probleme mit diesen gehabt (4 x VorKat 2 x NachKat) Lag aber seinerseits an defekten Kolbenringen. Die Sonden und auch die Instandsetzung der Kolbenringen gingen damals auf Kulanz. Bin seit dem 70.000 km gefahren dann ging die Abgaswarnleuchte an (Motornotlaufprogramm) mit dem Ergebniss das die vergoldeten Anschlüsse der VorKat-Sonde getauscht wurden. Seit dem läuft er wieder TOP.

      Gruß greg

      wie siehts bei dir mit dem Ölverbrauch aus??
      wenn du den Fehlercode noch hast poste ihn mal hier!!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von greg ()

    • Ja die lernwerte wurden zurückgesetzt!!!

      also mein Golf hat jetzt 83.000km runter und bis her war eigentlich noch nix weiter

      Öl verbrauch is auch im normalen bereich!

      war heute in der Werkstatt, wieder ma den Fehlerspeicher löschen lassen(Diagnose wie letztes mal). die sagen das es auch was größeres sein kann!!!

      die werkstatt will sich jetzt mal mit Bosch (Lambdasonden sind ja von Bosch) in verbindung setzten und fragen ob die da weiter helfen können.

      war ja nun schon 5 mal dort und hab den Fehlerspeicher löschen lassen.

      sorry Fehler code habe ich leider nicht nur "Katalysator ungenügent Wirkung (Bank 1)"

    • hi

      will keinen neuen treath aufmachen darum schreibe ich mal meine sorgen wenn es keinem stört. am montag ging meine abgaswarnleuchte auch an und bin denn in die werkstatt fehlerspeicher auslesen und löschen. 2 fehler hatte er 1. P0303 Verbrennungsaussetzer zylinder 3 erkannt und 2. P1564 Drosselklappen-Steuereinheit Umin bei grundeinstellung. woran könnten die beiden fehler liegen? und die leuchte ging heute wieder an. kann es sein das die zündspule den geist aufgibt???

      mfg basti

    • G4-Basti. die sache 1. P0303 Verbrennungsaussetzer zylinder 3 würde vielleicht mal kerzen prüfen oder halt die zündkabel. zum 2. Drossklappe reinigen und grundeinstellen durchführen lassen das sollte eigentlich des problem lösen da die drosselklappen gerne verdrecken.

      Becks kann ich leider nicht helfen da ich das Lambdasonden problem aus meiner Lehrzeit meist nur bei 1,4-1,6 motörchen hatte.