MSG-Sicherung S29 brennt ständig durch!? 1.8T AGU

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • MSG-Sicherung S29 brennt ständig durch!? 1.8T AGU

      Hallo!
      Es handelt sich um einen Golf IV Bj 12/98 MKB AGU.

      Gestern auf der Autobahn nach 6-stündiger Fahrt ging plötzlich der Tacho nicht mehr, die Nadel fiel ab auf Null. 5 Minuten später ging der Motor aus, und ließ sich anschließend nicht mehr starten.

      Die Sicherung S29, die für das Motorsteuergerät zuständig ist, brennt bei eingeschalteter Zündung sofort wieder durch! Somit ist leider kein Auslesen des Fehlerspeichers möglich.

      Leider hab ich keinen Stromlaufplan um verfolgen zu können, wo ein möglicher Kurzschluss vorliegen könnte. Ich habe eine defekte Sicherung mit einer 21W Lampe überbrückt, um damit auf Kurzschlusssuche zu gehen.
      Das Abziehen aller vier Stecker der Zündkerzen ließ die Prüflampe jedoch nicht ausgehen.

      Ich bin jetzt völlig ratlos und bitte um Hilfe und bin für jeden Tipp dankbar! Vielleicht hat jemand den passenden Stromlaufplan zur Hand?

      Danke,
      Grüße Zino

    • Also sicherung 29 versorgt dein MSG an Pin 80/1 mit Storm und alle 4 Zündspulen von Dir.

      Steck mal alle 4 Zündspulen aus und schau mal ob dann die Sicherung heile Bleibt.

      Wenn ja eine nach der anderen einstecken bis die Kaputte gefunden ist.

      Wenn nein MSG auch ausstecken wenn sicherung dann ganz bleibt haben wir den Fehler schon mal was eingegrenzt.

      Wenn wieder defekt im Wasserkasten wo der scheibenwischer drüber ist denn Braunen stecker mal raus ziehen wenn sie dann ganz bleibt hast du einen kurzen auf dem Weg zum MSG oder zu denn Zündspulen dann wäre neu legen der schnelste und sicherste weg weil Du sonst den Kabelbaum komplett aufschneiden musst um denn Kurzen zu finden.

      Also Probier das mal aus.

      Lieben Gruß

      Marcel

    • Dank Dir für die Tipps!

      Die 4 Zündkerzen habe ich bereits mit der Prüflampe getestet. Als alle abgezogen waren blieb sie trotzdem an, also floss noch der Kurzschlussstrom.

      Mir ist außerdem aufgefallen, dass Sicherung S7 auch durchgebrannt ist. Das müsste die vom Tachosignal sein. Spielt das eventuell eine Rolle oder ist es einfach Zufall??

      An das Steuergerät komme ich heute leider nicht ran, das werde ich morgen testen.
      Gibt es noch etwas, falls das erfolgslos bleibt, das in dann gleich noch mitversuchen könnte?

    • Du sollst nicht die stecker von den Zündkerzen abziehen sondern von allen 4 Zündspulen die 3 Poligen Stecker.

      Sicherung 7 ist Geber für Geschwindigkeitsmesser (Hallgeber,
      am Getriebe)

      Und versuch erstmal das was ich Dir geschrieben habe. Dann schaun wir weiter. Wir müssen es ja erstmal irgendwie eingrenzen dann können wir weiter suchen...

      Lieben Gruß

      Marcel

    • Sorry, hatte mich verschrieben!! Ich hab natürlich die Stecker von den Zündspulen abgemacht und nicht von den Zündkerzen!
      Das Andere teste ich morgen und melde mich dann nochmal.

      Hast Du evtl. einen Stromlaufplan, den Du mir per Mail schicken könntest??

      Danke, Grüße Zino

    • Ist dein Hobel gechippt oder kam das nach Längerer Vollgasfahrt?

      Ich hatte es schön öfter das die Kabel zu den Zündspulen am Zylinderkopf brechen, besser gesagt die Isolierung. Besonders bei Gechippten autos.

      Kannst dir die kabel ja mal anschauen.