pfeifen in der anlage...

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • pfeifen in der anlage...

      arghh...gestern neue lautsprecher angeschlossen und es pfeift wie sau...
      tritt immer heftiger beim gasgeben auf...also wirds wohl von der zündung kommen...
      lautsprecher hängen an einer entstufe...schlechter massekontakt???
      was kommt sonst in frage??
      wie kann ich es beheben??

    • plus von der batterie in den innenraum und dann links unter den einstiegsleisten bis in den kofferraum...
      masse hab ich direkt hinter dem verbandskasten an einem karrosserieblech abgenommen..
      natürlich mit einem vernünftigen kabelschuh und einer karrosserieschraube verschraubt...
      hab mir allerdings nicht die mühe gemacht und darunter den lack abgekratzt...hab mir gedacht über die karrosserieschraube wird der schon genug kontakt haben...

    • argh...war doch schon sooo eine scheiß arbeit das da rein zu kriegen...
      wo komm ich denn sonst ganz guck damit lang??? beifahrerseite?? wie komm ich am besten am besten am handschuhfach vorbei??

    • genau... auf der beifahrerseite musste die dann verlegen.
      und die kabel musste dann einfach nur hinter dem handschuhfach verlegen. das müsste recht einfach sein. war jedenfalls bei meinem 5er golf sehr leicht.

    • Strom und Audioleitungen sollen genau aus dem Grund immer getrennt voneinander verlegt werden. Also Strom auf der Fahrerseite und Audioleitungen auf der Beifahrerseite. ;)
      Das ist die einfachste Variante.
      Du kannst natürlich alles ausbauen und am Mitteltunnel entlang die Audioleitungen verlegen.

      Aber die das Verlegen ansich auf der Beifahrerseite ist schon etwas mühselig, wenn du das ganze jetzt schon auf der Fahrerseite gemacht hast und nun wieder die Audioleitungen wieder rausreissen mußt ;(

      Aber das Pfeifen kommt wahrscheinlich daher. Am besten du testest das ganze, wenn du die Audioleitungen einfach weiter weg von der Stromleitung hast. Provisorisch kruz anschliessen und wenns nicht mehr pfeift richtig verlegen.

      Gruß Michael

    • bevor du alles rausreißt lieber nochmal den massepunkt checken!

      im G4 hat sich die schraube des gurtschlosses auf der fahrerseite als gut erwiesen. und auf jeden fall vorher den lack wegschleifen, so dass der ganze kabelschuh kontakt hat!

      das halte ich eher für die ursache!!

      wenn das nicht hilft, einfach mal nen chinch-kabel quer durch's auto werfen und nochmal checken...

    • Hallo,


      ist geschwätz!!!! habe meine ANlage in S...... einbauen lassen will hier jetzt auch den LADEN nicht nennen! habe mein Auto abgeholt fahre unterwegs drehe die Musik leiser gebe gas auf einmal hörst nur ein ****PFEIFEN**** naja hab egdacht ist normal! nach 1 woche gings mir voll auf den sack! bin zurück! kabeln 1A verlegt! Plus an der fahrerseite und meine 3 CHINCH kabel an der beifahrerseite! AM ENDE HAT sich rausgestellt das derXXXXXXXX mir 5 euro CHINCHKABEL verlegt hat und davon immer das pfeifen kamm! also wegen der verarbeitung!" habe mir Chinchkabel bestellt pro 5m kabel 27€ high end und dann gings auch wieder richtig geil ab :-))))


      lg

    • sry... :D:D:D ...aber nen 27€ ist alles andere als high-end... :D:D:D
      gut und günstig trifft's wohl eher..

      meine kabel sind zwar auch nur nen tick teurer, aber bis 100€ pro 5 stereo-meter ist alles noch im rahmen! =)

      nen bißchen schräg wird's so bei 1200€ je METER! (van der Huul u.ä.)

      aber nen dreifach-geschirmtes cinch darf's schon sein...

    • einen Entstörfilter würde ich immer nur als letztes verbauen. Erstmal alle anderen Fehlerquellen ausschließen (Masse, Audio und Strom getrennt verlegen, Qualität der Kabel). Wenn mans selbst dann nicht weg bekommen hat, macht man den Filter dran. Der schafft Abhilfe.

    • Hm,

      links Strom, mitte Signal und rechts Lautsprecherkabel.
      Massepunkt gscheit, Radio erden und ein gscheites Cinchkabel.

      Sollte dann passen.

      Das Wort "Fakt" wird bei "HiFi-Erlebniss-Berichten" leider so oft falsch benutzt - ärgerlicherweise, ist das was als "Fakt" in 90% der Fälle einfach nur Bullshit, was das Wort "Fakt" zunehmend ein Bullshitindikator macht...