1.4er Odysee

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.4er Odysee - Getriebe am Arsch grrr

      servus,
      mein golf steht mal wieder seit samstag in der werkstatt.
      angefangen hat alles mit ein wenig ruckeln und bocken im teillastbereich bei 1800-2500u/min.
      hab mir dann mal die zündkabel angeschaut und tatsächlich war auch die isolierung an einem stecker "zerfetzt".
      bin dann zu vw nach wiesbaden, da ja bei uns feiertag war ;) und hab mir dort für den 4. zylinder ein neues kabel geholt.
      wollt das ganze noch auf dem parkplatz austauschen, zieh also das ende an der zündkerze raus und mir kommt ein ölschwall entgegen.
      leicht panisch den meister geholt und der meinte direkt wird wohl die ventildeckeldichtung sein, was praktischerweise beim 1.4er 2-3h arbeit darstellt.
      diese wurde dann auch heute nach der schadens feststellung ausgetauscht und dabei auch die drosselklappe mit gereinigt. (mal wieder 300Euro im Ar..)
      hab da dann mal angerufen gegen 17 uhr und wie sollte es auch anders sein das ruckeln besteht angeblich immer noch und man kümmert sich morgen drum...
      irgendwelche einfälle oder ideen was das ganze noch sein könnte? bin ja mal gespannt auf morgen...
      Ölverbrauch hatte ich bei meinem so gut wie keinen.

      Gruß Jan

      Update: fehler ist immer noch net gefunden, die tauschen jetzt mal die lambda sonde aus...

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von syncros ()

    • also meiner hat 90tkm gehalten und seitdem löst er sich irgendwie auf! Erst Spannrolle und nun das.
      Lambdasonde haben sie heute getestet.
      Und jetzt nen neues Steuergerät bestellt.
      Wie doll hat er denn geruckelt bei dir Krake?
      Bezahl ich eigentlich die tagelange Fehlersuche mit?G

      Gruß Jan

    • ich kam mir vor wie beim rodeo, der richtig rumgebockt, war mir schon peinlich zu fahren, das sah dann aus wie so ein anfänger, der immer nur kurz aufs gas dappt !!

      gekostte hat es mich zum glück nichts, da ich noch garantie hatte !

    • na mhmm so wars bei mir auch, allerdings nur so um die 1800-2500 u/min danach gings wieder.
      seltsam seltsam :(
      hab mal gesucht im netz, gibts anscheinend mehrere mit den Probleme, wurden u.a. auch Steuergeräte gewechselt.
      ich sag nur eins sch.... karre *G*
      ich will meinen vergaser wieder G
      cu Jan

    • ich hatte vor meinen motorschaden auch son starkjes ruckeln, allerdings war das mit heftigen geräscuhen verbunden und ein anfahren war kaum, und wenn dann nur unter starken schlägen, möglich. zudem haben noch kupplung un schaltknüppel stark vibriert. bei mir war dann irgendwann ende und kein öldruck mehr da und das öl war nur noch ein gemisch aus aus zähflüssigem öl und metallspänen.... defekt kam von einem materialfehler an der nockenwelle, aber es war natürlich durch die späne der ganze motor schrott ;(
      und das bei 50 000 X(

    • naja bei mir hat weder getriebe noch motor geräusche gemacht. der bockt halt nur.
      läuft auch im standgas einwandfrei.
      schon seltsam...
      bin mal gespannt auf morgen früh 11Uhr, dann
      weiss ich mehr *G*
      Gruß Jan

    • hammerhart sag ich dazu nur.
      ohne pers. nachfrage durch die werkstatt oder mich beim vw servicecenter gabs direkt 100% kulanz im system auf material und arbeit. wenigstens etwas gutes.
      allerdings wollten die kerle mir noch 2,5h fehlersuche reinwürgen. naja haben wir uns auf 1h geeinigt. was zwar meines erachtens immer noch 1h zuviel ist aber naja haben sicherlich mehr als 4h rumgesucht...
      bleiben trotzdem 1000 Euro, neue Kupplung sicherheitshalber und die Ventildeckeldichtung waren ja auch 350 Euro...
      SCHEISS VW!!

      gruß Jan