Abfall von Motorleistung

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Abfall von Motorleistung

      Hallo ich habe ein Problem mit meinem 1,9 TDI Golf 4
      Es kommz zur Zeit öfters vor dass während der fahrt der Motor einfach keine Leistung mehr bringt, wie als wenn eine Drossel eingebaut wäre, einen Berg den ich sonst mit 90 fahre, fahre ich vielleicht mit 50-60 hoch.
      Wenn ich den Wagen dann ausmach und neu starte ist sofort wieder die komplette Leistung verfügbar.
      An was kann dies liegen.
      Bitte um Antworten die auf Wissen beruhen keine Raterei.
      Viel Dank dafür und eure Antworten

    • Habe mich mal umgehört und es sind viel der meinung es könnte der luftmengenmesser sein sodass der ab einer bestimmten fahrzeit einfach zu macht an power.
      Kann dass sein?

      Was kostet ein Austausch des Teils? Modell Golf 4 TDI 90 PS

    • Ich habe das gleiche Problem. Während der Fahrt fällt der Turbo aus ??
      Wenn ich den Wagen aus und anmachen läuft der Turbo wieder. Bei VW haben sie zwar Fehler Gefunden - aber keine Fehler die damit in Zusammenhang gebracht werden können. HILFE ..

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Nr55lebt ()

    • Hallo ich habe heute eine Erklärung gefunden!!!!!
      es liegt am luftmassenmesser, kostet auch net viel ca 50 euro
      und dass lustige ist dass der fehler nciht ausgelesen wird, habe dass heute im fernsehen gesehen in einem automagazin. ich werde morgen mal zum händler fahren!
      NUR meine frage an alle, ich habe meinen Wagen von 90 auf 120 Ps gechippt, muss ich den luftmassenmesser jetzt anpassen an die PS Zahl???

    • Meiner ist auch gechippt - ich denke das hat nix mit dem Luftmassenmesser zu tun. Jedenfalls wurde beim chippen da nichts angepasst - denke ich ...

    • ich werde morgen eine fehleranalyse machen aber ich denke da wird nix bei raus kommen aber ich ahbe dass heute im TV gesehen und da lag es am luftmassenmesse und in andren foren wird auch darüber geredet dass es daran liegt, oder was meinst du???

    • seit wann hast du denn dass problem?
      seit was ist er gechippt?
      von wieviel PS auf wieviel?
      wieso meinst du es hat damit nichts zu tun aber dein kumpel ja?

    • Seit ca. 3 Monaten und habe seit 3 Jahren einen Chip. 101 PS auf 135 PS - habe keine Probleme - das Auto fährt viel ruhiger als ohne Chip. (von chipping.de)

      Beim chippen wird ja nur die Software angepasst. Der Luftmassenmesser wird dabei nicht angetastet. Klar muss dieser auch mitspielen. Je mehr Ladedruck desto mehr Luft u.s.w.

      Die Luftmassenmesser sind gemäß einem Kumpel sehr anfällig.

    • der luftmassenmesser wird auch nicht im fehlerspecher abgelegt. ein austauschteil kostet meines wissens nach, fast 100€ und keine 50.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Hallo Rufus, schau mal bei ebay da kriegst n neuen für 30 Euro also wird dass alles net so die Welt kosten, heut lief bei mir wieder alles klar beim fahren, morgen muss ich autobahn fahren und dann schau ich mal, wenns wieder kommt werde ich ihn tauschen lassen.

      Aber muss da jetzt wieder der luftmassenmesser für 90 ps hin oder der für 120 durch chip????
      oder gibt es da keinen unterschied????????

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Golf R32 ()

    • da kommt ein lmm genau passend für deinen motor rein. mach dich dann aber schlau, dass du einen kaufst, für exakt deinen mkb. manchmal gibts auch da unterschiede und ich weiß nicht, wie sich diese auswirken könnten. entweder hast du einen AGR oder einen ALH. auch die verkäufer bei ebay schreiben manchmal schrott rein.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • habe heute mal meinen luftmengenmesser von dem stecker abgezogen und bin dann ein wenig gefahren. der wagen fährt dann lngsamer und zieht langsamer aber gleichmäßig. heisst das jetzt dass der LMM defekt ode nicht ist, weil ich meine wenn er ganz ist muss er dann doch schnell und gleichmäßig ziehen.